Jaulendes Lager nach Tanken

Wo ist der Unterschied zwischen einem horizontal oder vertikal getrenntem Motor wenn der Ring NACH dem Zusammenbau eingepresst wird?

Aber egal, lassen wir das.
 
Also um mal meinen Kopf aus der Schlinge zu nehmen - meine Lager werden immer aus einem erhitzten Sitz genommen und auch Kalt in den warmen Sitz eingebaut. Alte WDR werden beim Ausbau zerstört weil da meist eine Spax reingedreht wird und daran ziehe ich die aus dem warmen Sitz raus oder mit einer Zange. Rein immer in den Warmen Sitz egal ob Lager oder WDR.

Warum der WDR sich aus dem KW- Sitz gelöst hat kann ich nicht mit Sicherheit sagen. Der Sitz ist nicht beschädigt und sauber war der auch. Ich reibe solche Bereiche immer mit Waschbenzin oder Bremsenreiniger aus bevor was neues rein kommt. Meist puste ich es sogar noch mit Pressluft aus damit da blos kein Dreck drin ist.
So, und nun ist alles wiedre zusammen und nehme gerade das Leben an der Schaltung. Aber das bekomme ich wieder hin - Geduldsspiel.

Das Forum hier ist echt eine super Sache!!!
 
Hattest ihn doch nie drin. ;)

Dann drücke ich dir die Daumen für den nächsten Versuch und das der Motor dann einwandfrei läuft.
 
Das mit dem warm machen ,ist einfach schonender für den Sitz .
Bei getrennten, horizontal zu trennenden Motoren, macht man praktisch eine Motorhälfte ab und setzt die Wellendichtringe ein. Man erwärmt da eh nichts.
Demontiert /montiert man an diesen Motoren z.B Sachs Motor 505/1+2 ,oder 506/3+4 Wellendichtringe im zusammengebauten Zustand, würde ich das auch warm machen. Unterschied erstmal, zu den vertikal zu trennenden Motoren
ist, das die Wellendichtringe (TYP 505-506) einen gummierten Mantel haben. Der WD-Sitz, muss eine Fase haben,sonst schiebt man das Gummi vom Blech. Erwärmt man die Stelle, ist es doch viel einfacher:

Bei den vertikal zu trennen Motoren sind meistens original B1 (nicht gummierte ) Wellendichringe verbaut.
In der Praxis gehen die Wellendichtringe da kalt auch nicht so leicht rein und der Sitz würde leiden.
Gummierte sind für den Sitz bestimmt schonender . Bevor man das Gummi vom Wellendichtring schiebt, weil der Sitz zu eng ist,mache ich es auch an diesem Motor immer warm.

Gruß Klaus
 
SACHS Motor 505/1+2+3 oder 506/3+4 .Zieht man auf diese Weise den Wellendichtring ,muss beim Einbau eines gummierten Wellendichtring ein Radius von 1 mm an die Kante des Sitzes ,Bild zwei angebracht werden . Sonst besteht die Gefahr ,das Gummi vom WD abzuscheren. Die Stelle muss geschützt werden ,so das keine Späne in den Motor gelangen.
Der gummierte Wellendichtring ,wird außen bei diesem Beispiel mit Dichtungsmasse Nr. 40 bestrichen.
Bei getrennten Motoren wird keine Dichtungsmasse auf den Wellendichtring angebracht.

Man muss unterschieden ob man gummierte ,oder nicht gummierte WD verbaut. Der Wellendichtring ist immer so einzubauen, das man ihn selbst,oder den Sitz nicht beschädigt.

In diesem Beispiel( Bilder ) wird jetzt der Sitz nicht erwärmt. Gummimantel.

Wärme hilft immer.

Bei den anderen Motoren 50S-501/3+4-80SW-80SA wird bei getrennten Motoren immer von warm machen gesprochen.
Original sitzen dort B1 Wellendichtringe. Baut man gummierte ein,kann man oberes übernehmen und durch Wärme auch noch weiten.

Bei nicht getrennten Motoren und Einbau von B1 WD(nicht gummiert) wird der WD außen, nicht mit Dichtungsmasse bestrichen. Hier wird auf die gleiche Weise der B1 WD /aus und eingebaut.
Der Dichtsitz muss in diesem Fall aber 100% intakt sein.

Auch hier wird im Video auch keine Wärme benutzt.
In der Praxis sieht es aber anders aus. Sachs Angaben ob im Film ,oder auch in den Reparaturanleitungen, sind da schon etwas undurchsichtig. Wärme ist meiner Meinung nach ,hier auch notwendig um den WD und den Sitz zu schonen.
 

Anhänge

  • vlcsnap-2022-03-09-10h58m00s747.png
    vlcsnap-2022-03-09-10h58m00s747.png
    530,3 KB · Aufrufe: 127
  • vlcsnap-2022-03-09-10h59m13s919.png
    vlcsnap-2022-03-09-10h59m13s919.png
    501,4 KB · Aufrufe: 135
SOOOOOO :)
Heute nochmal alles zusammengesteckt - Öl rein, Motor eingebaut und vorsichtshalber ein paar mal ohne Sprit und Zündig vorsichtig durch gedreht, Schlüssel rum und Zack - als wäre nichts gewesen. Als sie warm war, lief sie auch schön rund.
Die Schaltung, nun ja -der Erste Gang hakelt minimal aber sonst schaltet das Getriebe gut durch. Kleine Schrecksekunde beim Zusammenbau, ich hatte die 1 mm Scheibe im Kupplungskorb vergessen und dann hat natürlich das Primärrad an der Nutmutter geschliffen... 🤦‍♂️

Dann geht es Morgen nach der Arbeit gleich mal zum Versicherer und ein neues Schildchen holen.

... auf dem Hinterrad :cool:

Danke für Eure Tips, ohne hätte ich das nicht so gut hinbekommen. Klasse Forum!

Gruß, Hans
 
Hallo Hans
Schön.

Das mit der Schaltung 1.Gang würde ich versuchen zu beheben.
Das kann mehrere Ursachen haben,nicht nur die Einstellung der Schaltung.
 
Hallo Hans
Schön.

Das mit der Schaltung 1.Gang würde ich versuchen zu beheben.
Das kann mehrere Ursachen haben,nicht nur die Einstellung der Schaltung.
.. es ist ja tatsächlich nur der Erste Gang der wirklich nur minimal hakt. Die Einstellung der Schaltung habe ich glaube ich ausgereitzt. da geht glaube ich nichts mehr. ALLE Verschleißteile neu - Kuplung, Schaltstange, Ziehkeil, Federn in der Kupplung. Die Schalträder und die Ringehatten keine Schäden... wo soll ich denn noch suchen?
 
Die Schaltung muss richtig distanziert werden Schaltwelle und Schaltnabe.Die Hauptwelle ist auch wichtig ,das zulässige Axialspiel muss eingehalten werden.
Bei der Schalteinstellung kann man auch Fehler machen. In jedem geschalteten Gang ,Fußschalthebel auf Anschlag gehalten, darf der Schaltschuh nicht unter Druck stehen , 1. Gang einlegen dabei den Schalthebel nach unten drücken und prüfen ob der Schaltschuh sich bewegen läst. 2. Gang einlegen Schalthebel nach oben bis Anschlag drücken,aber noch nicht weiter hochschalten wieder prüfen. Das macht man bis zum letzten Gang. Die Einstellung entnehme der Reparaturanleitung.

Ist die Kurve (Langloch)in der Schaltnabe ausgearbeitet ,kann es auch zu Schaltproblemen führen. Das ist aber selten.
Nimm auch mal die Reparaturanleitung zur Hand.

Gruß Klaus

 
Zuletzt bearbeitet:
Ab Seite 57
Das Prüfen ,ob der Schaltschuh unter Druck steht, habe ich ja oben schon beschrieben
 
Moin Klaus,
zum Ausmessen des Axialspiels der Wellen, habe ich mir extra einen Neuen Tiefenmeßschieber gekauft, eine Meßschraube und einen neuen Meßschieber. Ich denke, dass ich das Axialspiel sauber gemessen habe. Der Schaltautomat - die "Kurve" ist nicht Verschlissen. Ich hatte Von diesem Motor eine Menge Teile zum Austauschen. Was nix mehr war gab es neu - wenn möglich.
Vieleicht liegt es ja daran, dass nun alte und neue Teile da zusammenlaufen!?
Ich prüfe nochmal die Nummer mit dem Schaltschuh durch, besser einmal zuviel als nicht Fahren können.....


EDIT: Die Rep.-Anleitung habe ich mir besorgt. Auch die Filmchen von mopedikürer waren mit am Start.
 
Ja gut . Das wird schon.
Gruß Klaus
 
Mal ein kurzes update - nach mittlerweile ca 150 gefahrenen Kilometern muss ich sagen, das Moped läuft sehr schön. Ich denke da habe ich gut gearbeitet. Auch das Hakeln vom ersten Gang ist tatsächlich nach etwas mehr Zeit an der Einstellung fast weg. So kann das bleiben.

Nun werde ich mich an meinen Ersatzmotor wenden und den auch einer Revision unterziehen. Da ist schon seltsames zu bemerken. Hier hat JEDER Gang einen Leerlauf!?
Erster Gang - Leer - Zweiter Gang - Leer - Dritter Gang - Leer - Vierter Gang. Als ich den Geholt habe hat mir der Vorbesitzer erzählt, dass die Schaltung nicht richtig funktioniert. Da ließ sich tatsächlich nur zwischen dem 3. und 4. Gang schalten. Man kam nicht in den 2. Gang. Das habe ich aber zuhause dann noch mal durchproiert und es nach einigen Versuchen doch geschafft Durchzuschalten. Nun werde ich das Motörchen mal zerlegen und sehen was da nicht stimmt. Evtl war der schon mal offen und die Schalträder sind falsch montiert... Man wird sehen.

Gruß Hans
 
Zwischen den Gängen ist immer ein Leerlauf den mal beim hochschalten im Fahrbetrieb nicht merkt.
Das ist der Bereich an dem sich der Ziehkeil nicht an den Mitnehmern des Schaltrad befindet,also im Leerlauf.
Gruß Klaus
 
Meistens liegt es an der Einstellung und der Distanzierung der Wellen,nicht an falsch aufgelegten Schalträdern.
 

Ähnliche Themen

M
Antworten
2
Aufrufe
226
schlossgeist
schlossgeist
M
Antworten
33
Aufrufe
1K
Maverick
M
F
Antworten
4
Aufrufe
933
Fabi448
F
Zurück
Oben