Jaulendes Lager nach Tanken

Hascht du ne Distanzscheibe AUF dem Seegerring vom Schaltautomaten, die zwischen Deckel und Schaltung ausgleicht?
Wenn die zu stramm ist, dreht die Schaltnabe sich nicht von selbst in Position, um von der Schaltklinke beim nächsten Schaltvorgang mitgenommen zu werden.
Verschleiß macht sich am häufigsten am Schaltschuh bemerkbar. Hat der zu viel Spiel i.d. Nutmutter, hapert es immer im ersten oder letzten Gang.
Ich prüfe immer, ob diese Gänge beim Hebelzug auch gegen Fingerwiderstand an der Schaltstange ins Getriebe einrasten, oder ob die Raste die Stange soz. das letzte Stück hereinzieht. Das ist dann im Betrieb suboptimal.
 
... nö, da ist keine Passscheibe drauf, ich hatte den Kupplungsdeckel noch mal geöffnet um das nochma nachzuschauen. Da ist aber soweit alles ok. Der erste Gang hackelt wirklich nur gaaanz wenig. Mittlerweile bin ich ca 300 km damit gefahren und ich muss sagen, dass das Moped super läuft. Ich habe auch so da Gefühl dass das Ding schneller geworden ist - obwohl keinerlei Tuningteile verbaut sind rennt die wie SAU!

Es hat sich auf jeden Fall gelohnt.
 
@

Mr Killmister


Die Scheibe zum distanzieren Schaltung/Kupplungsdeckel sollte man schon einbauen. Das Axialpiel laut Reparaturanleitung feststellen.
Zulässig 0,1 mm.
Das leichte haken des 1. Gang kann einige Ursachen haben . Verschleiß von Einzelteilen der Schalteinrichtung . Distanzierungen die laut Reparaturanleitung vorzunehmen sind,passend distanzieren. Nicht nur Schaltwelle-Nabe,auch die Hauptwelle.
Einstellung der Schalteinrichtung ,doch nicht ganz korrekt ausgeführt.
Ich persönlich wäre da nicht mit zufrieden. Wenn Du damit klar kommst ok. Man sollte nur bedenken ,das da unter Umständen was stärker verschleißen kann.
Man muss ja nicht sofort alles los schrauben. Mal schauen ob das Spiel Schaltklinke beidseitig gleichmäßig ist .Die Schaltwelle und Schaltnabe da kein groß fühlbares Axialspiel hat, b.z.w die Hauptwelle auch mal versuchen hin und her zu bewegen. Stellt man da schon was fest, hast Du höchstwahrscheinlich die Ursache gefunden.
Gruß Klaus
 
@Sachscupspezi
Die Wellen sind ohne fühlbares Axialspiel, das hatte ich mehrfach geprüft um später keine Bösen Überraschungen zu haben. Der Schaltautomat ist der alte, ohne sichtbaren schäden. Nutmutter, Schaltstange und Ziehkeil wurden erneuert - auch hier um unliebsame Überraschungen zu vermeiden.
Ich mach die Tage den Kupplungsdeckel nochmal auf und schau noch mal wegen der Passscheibe Schaltung / Kupplungsdeckel nach. Ehrlich gesagt, weiß ich nicht mehr ob ich die eingebaut habe oder nicht. Den Deckel hatte ich zwar auf - aber wegen Ablenkung wahrscheinlich geschludert. Wenn die fehlt, gleiche ich das aus und check die Schaltung nochmal.

Hast ja recht und es stört schon ein bischen. Zumal ja das Motörchen gerneralüberholt wurde - da sollte dann alles wie neu funktionieren.
 
Das wird schon ,ist ja nicht die meiste Arbeit.
Gruß Klaus
 

Ähnliche Themen

M
Antworten
2
Aufrufe
112
schlossgeist
schlossgeist
Maverick
Antworten
33
Aufrufe
857
Maverick
Maverick
F
Antworten
4
Aufrufe
481
Fabi448
F
Zurück
Oben