Hercules MK2 !

H

Hohner

Neues Mitglied
Registriert
3 September 2009
Beiträge
13
Plz/Ort
26553
Fahrzeug(e)
Hercules MK 2
Hallo zusammen,
ich krieg das mit meiner MK2 nicht in den Griff.
Jetzt ist es so, daß er in hohen Drehzahlen abbremst und danach nicht mehr zieht.
Ich habe im Moment die Bosch W7AC drin (wie von Hercules empfohlen).
Ist der Motor wieder kalt, läuft er wieder gut.
Es ist mir auch ein Rätsel, warum der Motor laut Drehzahlmesser bis 8000 U/Min.
dreht (lt. Hercules dreht der 501/B nur bis 4750 U/Min).
Habe ich dann vielleicht die falsche Kerze, es müßte dann sicher die Bosch W3AC sein.
Ist es möglich, daß der Zylinder der Hercules Sprint verbaut ist. Habe das Moped erst kürzlich erworben.
Das würde die hohen Drehzahlen erklären.- Da der Tacho defekt ist, kann ich nur schätzen, daß sie ca. 70 km/h läuft.

MfG Walter
 
und im vergaser kommt sicher genug benzin an?
also du kannst ihn überlaufen lassen wenn du den knopf da drückst (sry mir fällt der name nicht ein)
 
Hallo,
hab den Fehler gefunden. Der Auspuff hatte sich total dichtgesetzt mit Russ. so konnte er nicht mehr ziehen. Hab ich ausgebrannt und schon lief er wieder !
Das Problem mit Starten habe ich immer noch, wenn der Motor warm ist. Er muß erst wieder abkühlen, dann läuft er beim ersten Kick.
Ich kann es mir nur so erklären, daß sich irgendwas ausdehnt, wenn der Motor warm ist und er dann Falschluft zieht.
Fußdichtung ist allerdings neu, daran kann es wohl nicht liegen. Kopfdichtung hat er nicht (hab ich aber vorsorglich mit Curil gedichtet).
Zündspule und Kondensator sind auch neu. Könnten nur noch die Kontakte sein (sind etwas verschlissen).
Am Vergaser kann es auch nicht liegen, habe eine 60er Hauptdüse drin (auf Anraten).
Die Kerze sieht rehbraun aus, so wie es sein soll.
Also ich weiß auch nicht weiter !!

MfG Walter

MfG Walter
 
nein, ich wollte eigentlich nur fragen ob dein benzinfilter oder das sieb im tank verstopft sind ;)
 
Nein,
Benzinhahn ist neu, von der Seite alles in Ordnung !

MfG Walter
 
Hallo Walter,

der 501/4 BKF mit Graugusszylinder hat KEINE Kopfdichtung. Der Zylinderkopf ist aus Alu, geht somit ohne Dichtung. Da schmiert man auch kein Curil rein.

Düse Vergaser: Orig. Vergaser 1/12/228: Nehm bitte eine andere Düse, 60er ist zu klein, die Fuhre läuft zu mager. Eine 62er geht gerade noch.

Prüfe mal Unterbrecherabstand: 0,4 mm plus/minus 0,05 mm
ZZP: 1,5 bis 1,9 vor OT

Wie lange hat der Motor gestanden, bzw. wurde das Moped nicht bewegt? Es könnte sein, dass der Simmerring rechts Kurbelgehäuse/Zündung defekt ist. Zündung runter und gucken ob sich im Bereich der Welle Ölablagerungen/Ölspuren befinden. Oder im warmen Zustand Vergaser runter und beim Kicken ohne Zündkerze den Handballen vor den ASS drücken, es muss ein deutlich fühlbarer Unterdruck entstehen.

Gruß Holger
 
Hallo, ja vielen Dank für deine Vorschläge.
Es wird wohl so sein, daß der Simmering auf der Getriebeseite defekt ist (Zündungsseite scheint in Ordnung). Habe festgestellt, daß Getriebeöl verbraucht wird (muß öfter nachfüllen). Ansonsten läuft sie gut im Moment. Habe die Original 64er Düse wieder montiert, mit der 60er hatte er keine Leistung. Das Problem ist halt, daß er im warmen Zustand kein Standgas hält und er dann auch nicht wieder anspringt. Werde mich wohl oder übel daranmachen und den Simmering auswechseln. Wenn ich schon dabei bin, kann ich auch mal nachschauen, warum der 1.Gang nicht zu schalten ist. Hast du eine Ahnung, woran das liegen kann (Schaltwippe ?) und wo ich evtl. Ersatzteile bekomme.

MfG Walter
 
Hallo Walter,

Schalteinstellung: Hier muss BEVOR man am Schaltautomaten was verstellt, kontrolliert werden, ob die Schaltwelle bzw. der Schaltautomat (sitzt auf der Kickstarterwelle) spielfrei ist. Auch die Schaltnabe (sitzt auf der Schaltwelle) darf so gut wie kein Spiel haben. Leider wird an den 501ern viel gemurkst. Die Wellen, bzw. die Nabe muss penibel ausglichen sein. Ggf. mit Paßscheiben ausgleichen falls zuviel Spiel: Kontrolle erfolgt durch einfaches Ziehen an der Schaltwelle, bzw. an der Schaltnabe auf der Schaltwelle. Dann die beiden M6er Schrauben mit Inbusskopf lösen und die Schaltung entsprechend justieren. Im Leerlauf muss die Schaltklinke in die oberste Kerbe der Schaltnabe einrasten, wll man in den zweiten Gang schalten. Rastet sie in die zweite Kerbe ein, überspringt man einen Gang. Einstellung kann durch probieren hinbekommen werden. Immer wieder die Schrauben lösen, verstellen, beobachten was passiert, durchschalten. Dabei immer am Ritzel unterstützend drehen, sonst bekommst du den Ziehkeil nicht in die Aussparung der Gangräder beim Schalten.

Wie gesagt, das Einstellen der Schaltung macht erst Sinn, wenn die o. g. Sachen spielfrei verbaut sind.

Gruß Holger
 
Hallo Holger,
ich werde das dann so probieren, wie du es beschrieben hast.

MfG Walter
 
Hallo Hohner,

wenn du passende Simmeringe gefunden hast, kannste ja mal schreiben wo...ich suche auch schon wie ein Blöder...

Danke dir!
 

Ähnliche Themen

A
Antworten
30
Aufrufe
3K
Sachscupspezi
Sachscupspezi
J
Antworten
12
Aufrufe
2K
Flyer
Flyer
M
Antworten
4
Aufrufe
1K
Hercules-Boy
Hercules-Boy
H
Antworten
9
Aufrufe
1K
matt21
matt21
Zurück
Oben