Zufalls Projekt Hercules KX5

@ Era
Ein Bein vom Folienkondensator muss an Masse, nicht zum Zündkontakt. Einfach so anschließen ,wie der originale Kondensator angeschlossen ist,dieser bekommt die Masse von der Grundplatte in der er steckt.
Gruß Klaus

-- 25.11.2018 01:00 --

Vom Geratoranker ,wie das graue Kabel original , dieses Kabel an einem Bein vom Folienkondensator ,genau von da aus weiter zum Zündkontakt. An das andere Bein Folienkondensator ,Kabel auf Masse am Rahmen.

Alles andere könnte ein durcheinander bringen, wenn man elektrisch nicht so firm ist.<br /><br />-- 25.11.2018 03:08 --<br /><br />Hab mein Text noch mal gelesen,kann man auch falsch verstehen. Sorry.
Genau von da aus ,bezieht sich auf den Generatoranker zum Zündkontakt.
 
An der Klemme braucht man nicht herumlöten, da kann man einfach einstecken und schrauben und gut.
Und man kommt immer dran.

Leute haben den Kondensator auch schonmal im Cockpit betrieben, was aber dann wirklich einen Störsender produziert .
Der Kondensator ist ein Funkenlösch- und dadurch auch ein Funkentstörkondensator.
Er sollte so nahe wie möglich an der Störungsquelle sitzen, weil zumindest ein ungeschirmtes Kabel als Antenne wirkt.

Den Abreißfunken löscht er aber auch im Cockpit.

Der Unterbrecher und der Kondensator haben beide Massekontakt. Masse ist aber auch am Lenker und nicht nur an der Grundplatte der Zündung.

Das Kabel vom Unterbrecher teilt sich ja zum Kondensator und zur Hauptklemme, wo es dann zum Zündschloss geht.
Elektrotechnisch kann man den Klemmenanschluss, Den Anschluss am Zündschloss und den Abgang vom Unterbrecher als EINEN Punkt zeichnen.

Und der Unterbrecher, der Kondensator, ja, natürlich die Zündspule und auch der Kontakt im Zündschloss sind "von oben" alle in diesem Punkt verbunden und "nach unten" sitzen sie alle auf Masse.
Sie sind also alle parallel zueinander.

Also wenn man es am besten macht, tut man den Kondensator an die Hauptklemme und als Sahnehäubchen wickelt man den Kabelstrang zur Zündung in Alufolie und schiebt ihn so in den Schlauch.

Motoplat hat so seine Kabel abgeschirmt.<br /><br />-- 25.11.2018 10:32 --<br /><br />Der Unterbrecher trennt den Stromkreis Spule-Masse einen winzigen Moment, so dass ihr zusammenbrechendes Magnetfeld die x Mal höhere Zündspannung induziert.
Der Funke am Unterbrecher lässt aber den Strom weiterfließen, so dass gar nicht wirklich getrennt wird, sondern der Strom nur absinkt, und dadurch entsteht keine ausreichende Zündspannung.

Nun kommt der Kondensator ins Spiel, der "schluckt" den Strom, der sonst den Funken treibt, lädt sich dadurch auf und sperrt dann den Strom, und das geschieht um ein Vielfaches schneller, als der Unterbrecher sich öffnet!
 
Moin,

Ok also immoment wäre es so angeschlossen :

34418633zw.jpg



was dann natürlich Falsch ist, nun werde Ich das Ganze so machen :


34418632eo.jpg


Das sollte dann ja korrekt seien.
Wollte dann den Kondensator mit an den Zünspulenhalter schrauben oder ist da die Enfernung schon zu weit und es verursacht zu viele Störungen ?




Gruß Jörg
 
Zweite Variante ist die richtige.
Tu ihn doch einfach an die Hauptklemme.
Ein Bein mit zu dem blauen Kabel, das andere unter die Schraube, die die Klemme selbst hält.
Einfacher geht es wirklich nicht, außer mit nem Siemens-Micro-Lufthaken..... :psycho:

Der alte Kondensator muss natürlich mindestens abgeklemmt werden, das Kabel entfernt. Oft ist es ein zweiter Ringkabelschuh am Unterbrecher, den kann man abschrauben.

Nun muss man aber noch die Verbindung von Unterbrecher zur Zündspule herstellen, ich hatte damals dazu einfach eine Lüsterklemme ins Loch des alten Kondensators gesteckt, die saß dort sicher.
Dort dann die Kabel, die am K. verlötet waren eingeschraubt.

Vielleicht kannst du das graue Kabel vom alten Kondensator ablöten und an der Zündspule anlöten?
Ist es also lang genug?

Es muss auf jeden Fall sicher liegen und darf nicht gegen das Polrad kommen.
 
kurzer Zwischenbericht, hab diese Woche leider eine Schulung in Düsseldorf und bin daher kaum zuhause.

Also hab jetzt nochmal alles umgelötet , sollte jetzt alles Richtig seien.Beim Vergaser fehlen noch die bestellten Teile deswegen geht es da noch nicht weiter.


Heute mal die Vordere Bremse angeschaut . Keine Bremsfüssigkeit mehr im Behälter und der Bolzen der Pumpe fest , bewegte sich zwar schnell wieder aber Bremswirkung = 0 .
Hab zusätzlich gemerkt das der Vorbesitzer um neue Spiegel zumontieren oben am Deckel etwas weggeschnitten hat damit es passt ......

Lohnt sich es die Vorderbremse noch mal auf Vordermann zubringen oder sollte man über eine Neuanschaffung Gedanken machen ?


34433720ug.jpg


34433722tl.jpg






Der Gasgriff ist leider direkt an der Schraube gebrochen.Hat da jemand nen Tipp für einen neuen oder den von Moped-Garage nehmen.

https://www.moped-garage.net/Mofa-M...ules-KX-5-K-50-MK-Gasgriff-mit-Festgriff.html



Gruß Jörg
 
Hi Jörg, wenn du dich mit der Überholung der Bremse auskennst kannst du das probieren, wenn nicht lieber einen Fachmann machen lassen oder Neuteile besorgen.
Ich hab auch noch einen Bremszylinder mit Pumpe daliegen, stammt aber aus einer Zündapp und muss auch überholt werden, meistens ist das Material aber zerfressen und wandert besser in den Schrott.
Gruß Ralf
 
Hi Ralf,
hast du zufällig nen Tipp welchen Bremszylinder mit Pumpe man neu kaufen sollte .

Gruß
Jörg
 
Falls du noch einen Gasgriff suchst ich hätte dan noch einen auf Lager. Gruß Jürgen
 
Bremszylinder gibts haufenweise in der Bucht! Einfach mal suchen.
Gruß Ralf
 
Danke alle miteinander,

heute hatte Ich endlich mal wieder etwas zeit und wollte gleich mal die Zündung wieder anbringen und einstellen .
Dabei kam mir es seltsam vor das nachdem das Polrad wieder drauf war das ganze Spiel hatte. Also das Polrad wieder runter und dann wurde mir klar das hier ohne Instandsetzung des Motors nix mehr geht. Die Kurbelwelle hat spiel und nicht nur 1 mm, hatte Mich so auf die Zündung konzentriert das mir das vor 2 Wochen gar nicht aufgefallen war. Nun meine Frage gibts ne Adresse wo man den Motor hinschicken lassen kann zur Instandsetzung , weil das ist doch über meiner derzeitigen Sachkenntnis.

VG
Jörg
 
Hallo Jörg
Die Sachs Vertragswerkstätten gibt es nicht mehr. Einige Zweiradwerkstätten die Erfahrungen mit Zweitaktern (Oldtimer)haben, wird man wohl noch finden.

In erster Linie werden die Motoren von Leuten instand gesetzt,die sich das mal selbst angeeignet haben.
Es gibt unter diesen sehr gute Leute,die das mit Leidenschaft und auch vernünftig machen.

Auf der anderen Seite auch echte Scharlatane,die keine gute Arbeit leisten.
Je nach Zustand, kann eine Motor Überholung einige hundert Euro kosten.
Beispiel: Wenn nichts großartiges defekt ist,nur Demontage/Montage/ neue Kugellager/Wellendichtringe/Dichtungen. Einmessen aller Wellen,Einstellung der Zündung,dann sind zwischen 250€-350€ fällig. Ich denk ,kaum jemand macht das mit Material günstiger. Gute Kugellager / Wellendichtringe/Dichtungen/ Kleinmaterial schlägt mit mindestens 80€ ein.
Gruß Klaus
 
Beim 50/5 akf würde ich in dem Zuge auf eine neue Kurbelwelle plädieren, 80 Euro für die Top Racing Welle für 50s, die ist absolut ausreichend, ja sicherlich haltbarer als eine neue vom akf.

Die Mokick Wellen von Sachs haben kurzlebigere Pleuelfußlager als die der LKR Motoren 50s und 50sw, obwohl die 50s Welle sonst komplett gleich ist.
 
Eine KX5 erste originale Kurbelwelle 20000 Kilometer. Hat das Mokick erst z.B 10000 Kilometer runter und die Kurbelwelle ist o. K warum dann tauschen.
Die Sachs Kurbelwellen sind vom Rundlauf her top. Top Racing ist meiner Meinung nach ,nicht erste Wahl.

Gruß Klaus<br /><br />-- 01.12.2018 20:39 --<br /><br />Man sollte erstmal den Istzustand der Kurbelwelle prüfen,unabhängig von der Laufleistung. Viele Ursachen können zu Schäden an der Welle führen.
 

Ähnliche Themen

Maverick
Antworten
21
Aufrufe
638
Maverick
Maverick
Dreies
Antworten
4
Aufrufe
466
Dreies
Zurück
Oben