Optima will net so richtig

O

Optima-Driver

Neues Mitglied
Registriert
19 Februar 2010
Beiträge
4
Fahrzeug(e)
Optima 3
Hallo,
ich habe seit einigen Wochen eine Optima 3, der Vorbesitzer hatte den Motor überholt. Er läuft auch gut im Stand, aber geht beim Anfahren aus, auch spielen mit der Kupplung hilft nicht, es ist als wenn man versucht im 2 Gang anzufahren.
Das Mopped ist original, habe schon Vergaser/Luftfilter/Zündkerze überprüft/erneuert, Kompression gemessen alles ok. Bin etwas ratlos, ist der erste 505 Motor seit 30 Jahren. Will auch nicht drauflos schrauben, hat der Vorbesitzer vielleicht etwas verkehrt zusammen gebaut?

Gruß
Gerd
 
Ruckelt es, bevor der Motor ausgeht?
 
Nein, ruckeln tut sie nicht. Es ist halt wie anfahren im hohen Gang. Mein erster Gedanke war fehlende Kompression, aber die ist ja ok. Nimmt im Stand gut Gas an, Drehzahl geht auch sofort runter wenn ich Gas weg nehne, Leerlauf ist auch gut. Irgendwie wird die Kraft nicht weitergegeben, deshalb auch meine Frage wegen dem Zusammenbau.
 
Wie viel Bar Kompression ist denn vorhanden?
 
9-9,5 bar sind vorhanden
 
An der Kompression liegt es dann nicht.
 
Dann ist die Kupplung verklebt. War zumindest bei mir schon mal der Fall.
 
Kupplung funzt einwandfrei, deshalb meine Überlegung ob der Vorbesitzer beim Zusammenbau einen Fehler gemacht hat. Ist halt mein erster 505 seit fast 30 jahren, in den letzten Jahren war ich in der Vespaecke, die schönen alten Schaltroller. Eigentlich wollte ich den Motor nicht spalten, sondern fahren.
 

Ähnliche Themen

H
Antworten
0
Aufrufe
211
HerculesPrima5S 1985
H
M
Antworten
43
Aufrufe
1K
matt21
matt21
H
Antworten
29
Aufrufe
2K
schlossgeist
schlossgeist
H
Antworten
2
Aufrufe
390
HerculesPrima5S 1985
H
Zurück
Oben