Finde keinen Zylinder für KX5

Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
5.419
Fahrzeug(e)
K50 RL HERCULES GS
@ Lion
Krumme Stehbolzen tausche ich persönlich immer aus . Richten klappt bei mir nicht.
Der Zylinder sollte sich schon leicht aufstecken lassen,so das die Stehbolzen gegen das Zylinder Aufsetzen keinen großen Widerstand leisten und den Zylinder da irgendwo hin zwingen.
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
2.905
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Machen wir per PN bitte.

Ich vermute, das der Ring irgendwo einen Grat hat.
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
5.419
Fahrzeug(e)
K50 RL HERCULES GS
@ Lion 06
Was ist denn sonst mit Deinem Motor, Nadellager , Kurbelwelle und Lagerung der Kurbelwelle so los?
 
Lion06

Lion06

Mitglied
Registriert
12 Juni 2022
Beiträge
75
Plz/Ort
Calden
Fahrzeug(e)
Hercules KX5 und Hercules MK4
Oberes Nadellager ist neu. Kurbelwelle hat kein spiel nach oben und unten. Nur ein ganz leichtes, dass man das Pleuel minimal "drehen" kann

also die Kurbelwelle sollte noch nen bisschen gehen. Wahrscheinlich werde ich das Getriebe im Winter überholen lassen. Also auch die Kurbelwelle. Diese Saison sollte sie eigentlich noch packen. Die nächste wahrscheinlich auch noch
 
Lion06

Lion06

Mitglied
Registriert
12 Juni 2022
Beiträge
75
Plz/Ort
Calden
Fahrzeug(e)
Hercules KX5 und Hercules MK4
Jetzt hab ich was gewonnen!!! STEHBOLZEN IM BLOCK ABGEBROCHEN. Was soll ich denn jetzt machen?? Am liebsten würde ich die Kiste anzünden. Was kann ich jetzt machen?
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
2.905
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Loch bohren und mit Linksausdreher, viel Kriechöl und Wärme rausmachen.

Zylinderstehbolzen?
Beim Ausdrehen abgerissen?
 
Lion06

Lion06

Mitglied
Registriert
12 Juni 2022
Beiträge
75
Plz/Ort
Calden
Fahrzeug(e)
Hercules KX5 und Hercules MK4
Nein beim rein drehen und nein, ich habe ihn nicht zu fest angezogen.. er ist auch mittlerweile wieder draußen. Mein Bekannter hat mir geholfen aber wir müssen jetzt nen neues Gewinde rein bohren.
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
2.905
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Ich empfehle das Gewinde nicht nachzuschneiden.
Durch das Schneiden wird das verformte Material abgetragen und die Tragfähigkeit verringert.

Besser ist es, das Gewinde mit einem Gewindeformer nachzuarbeiten.
Alternativ geht auch eine hochfeste (12.9) Schraube.

Wenn das Gewinde nicht mehr zu retten ist, dann besser einen Einsatz verwenden.
 
Lion06

Lion06

Mitglied
Registriert
12 Juni 2022
Beiträge
75
Plz/Ort
Calden
Fahrzeug(e)
Hercules KX5 und Hercules MK4
Moin,
Zuerst möchte ich jedem einzelnen der hier mitgeholfen hat meinen herzlichen Dank aussprechen! Ihr seid ein großer Teil, der mir geholfen, dass ich jetzt soweit bin, dass das Moped läuft. Ohne euch, wäre ich wahrscheinlich lange nicht soweit gekommen. Doch "unser kleines Projekt" ist noch nicht ganz fertig. Es gibt immer noch ein Problem. Sie geht im warmen Zustand immer aus. Solange ich am Gas bin und sie am Leben halte, ist alles in Ordnung. Aber sobald sie im Stand unter 3,5 tausen Umdrehungen kommt, geht Sie aus und springt auch nicht mehr an, bis die wieder kalt ist. Nen Kondensator hab ich noch liegen, den baue ich demnächst ein, aber was mache ich wenn das Problem trotzdem nicht weg ist? Was mir noch einfallen würde, wäre den Unterbrecherkontakt zu wechseln und die Zündung mal einzustellen.

Ansonsten ist im Angang ein kleines Video vom Moped. Wie gesagt, vielen vielen Dank nochmal an alle die mitgeholfen haben!
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
2.905
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Gern geschehen.

Ist deine Vergasereinstellung richtig?
Allrs auf Nebenluft geprüft?
 
Lion06

Lion06

Mitglied
Registriert
12 Juni 2022
Beiträge
75
Plz/Ort
Calden
Fahrzeug(e)
Hercules KX5 und Hercules MK4
Vergaser ist richtig eingestellt. Auf Nebenluft hab ich sie noch nicht geprüft. Was ich noch hinzufügen muss ist, dass ich heute mit ihr gefahren bin und dann mal kurz abgestellt habe. Der Motor springt ja dann normalerweise wieder an, wenn sie abgekühlt ist, aber dieses mal nicht. Habs dann mit anschieben probiert und da hat sie die ganze Zeit richtig laute Fehlzündungen gemacht. Habs dann nach 4 Versuchen oder so gelassen und nachhause geschoben. Wie kann denn das sein? Kann doch nur der Kondensator sein oder nicht? Und Zündung vielleicht nicht richtig eingestellt?
 
M

Maverick

Mitglied
Registriert
22 Januar 2021
Beiträge
180
Plz/Ort
24568 Kaltenkirchen
Fahrzeug(e)
Hercules Prima 5, Hercules MP4, SWM SixDaxs, BMW R100 Mystic, Fahrrad
Moin. Die Zündung solltest Du sowieso überprüfen. Kondensator erneuern ist nicht sehr aufwendig und Kontakte guckst Du dabei auch gleich mal an. Dann stellst Du die Zündung richtig ein. Dann weißt Du, dass das in Ordnung ist. Wenn der Motor läuft, prüfst Du, ob er Nebenluft zieht. Ist auch einfach und schnell erledigt. Du bist jetzt so weit gekommen, den Rest bekommst Du auch noch hin. Dann hast Du eine tolle Knatterkiste an der Du alle Schrauben mit Vornamen kennst und immer ganz viel selber reparieren kannst. Und der Sommer ist noch nicht vorbei. Da kannst Du noch viel mit Deinen Kumpel rumknattern. Gruß aus dem hohen Norden. Rolf
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
2.905
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Im Zuge dessen macht es Sinn, alle Spulen der Zündung und die Masseverbindungen einmal zu prüfen.
 
Lion06

Lion06

Mitglied
Registriert
12 Juni 2022
Beiträge
75
Plz/Ort
Calden
Fahrzeug(e)
Hercules KX5 und Hercules MK4
Danke @Maverick
Ich bin im Moment echt mega frustriert.. Gestern lief die noch und heute garnicht mehr. Das Problem ist auch wieder, dass ich nh Zündung noch nie eingestellt hab. Kann mir das jemand so erklären, dass ichs verstehe? Sollte ich den Unterbrecherkontakt vielleicht auch gleich mit tauschen wenn ich schon einmal dabei bin?

Es macht halt einfach keinen Spaß mehr. Ich dachte ich kann wenigstens eingeschränkt fahren das war ja mal wieder zu viel verlangt.
 
M

Maverick

Mitglied
Registriert
22 Januar 2021
Beiträge
180
Plz/Ort
24568 Kaltenkirchen
Fahrzeug(e)
Hercules Prima 5, Hercules MP4, SWM SixDaxs, BMW R100 Mystic, Fahrrad
Hast Du keine Reparaturanleitung? Erstmal müssten wir wissen welche Zündung Du hast. Mach einfach mal ein Foto. Dann benötigst Du einen Polradabzieher. Den brauchst Du sowieso immer mal wieder für Deine Mopeds/Mokicks/ Knatterkisten. Damit baust dann das Polrad ab und machst auch n Foto von der Grundplatte, die dann sichtbar wird. Danach sehen wir weiter.
 

Ähnliche Themen

Oben