Vorstellung mit dem Problem: Hercules Prima 5S Sachs 505 springt nach Motorüberholung nicht mehr an

S

Schorse

Neues Mitglied
Registriert
14 August 2022
Beiträge
12
Plz/Ort
Walsrode
Fahrzeug(e)
Hercuöes Prima 5 S
Moin!
Nachdem ich einiges hier nachlesen konnte, habe ich ein eigenes Problem, für das es hier hoffentlich Lösungen gibt.
Zunächst möchte ich mich vorstellen:
Ich lebe im sehr ländlichen Bereich bei Walsrode und bin kürzlich Rentner geworden (fühle mich aber noch ganz gut ;)). Mein erstes Mofa mit 15 war eine Jawa, dann kam eine Hercules MK 2. Ab 18 dann Autos und über die Jahre immer mal wieder Zweiräder: mehrere Roller verschiedener Größen, eine XT500, RT750, Vulcan 1500, Freewind 650. Immer hab ich geschraubt. Bin alles andere als Profi aber meist nicht ganz ungeschickt, habe mir aber die meisten Problemlösungen erarbeitet, besonders bei den zweitaktigen 50ern. Auch an etlichen motorisierten Gartengeräten übe ich mich. Will sagen, dass ich durchaus einen Schraubenzieher halten kann, aber viele Dinge eben auch nicht weiß, solange ich es nicht selbst gemacht habe.
Nun hab ich mich der Prima 5 besonnem, die seit Jahren ungenutzt im Schuppen steht. Mein jüngster Sohn hatte sie mit 15 bekommen. Haben sie damals zusammen zum Laufen gebracht. Habe sie jetzt wieder hergenommen, gehübscht, eingestellt, paar Kleinigkeiten neu abgestimmt und so lief sie gaaanz toll. Zündung, Verbrennumg, Leistung, Getriebe, Fahrgestell - alles bestens! Und dann: Ölnässe um den Ständer. Ursache schnell gefunden: Abdichtung der Tretwelle. Also hier im Forum schlau gemacht und so zur umweigerlichen Motorüberholung gekommen. Hatte ich so noch nicht gemacht aber es gibt ja gute Tips z.B. im MOFAKELLER (danke dafür!).
Alles hat bestens geklappt. Motor wieder tadellos aber: ER IST TOT!
Das ist das Problem.
Also:
Sachs 5052by
Auspuff, Krümmer alles original
Zündung: Bosch mit Dukati Polrad. Musste schpn damals etwas speziell eingestellt werden (ohne Keil aufgepresst mit neuen Markierungen, aber lief ja immer perfekt) Jetzt wieder ca 27' vot OT abgeblitzt.
Kontakte 0,40 - 0,50mm, kein Schließfunke.
Zündfunke kräftig blau, überspringt 5-10mm
Vergaser orig. mit 48er Düse, mehrmals gereinigt, neue Dichtungen.
Kompression 5 -9,5 je nach Drehzahl
Kolben umd Ring intakt bis auf eine Längsriefe und richtigrum eingebaut.
Kabelbaum unverändert zu vorher (aber auch Licht und Totleitung abgeklemmt versucht)
Sowas hab ich noch nicht erlebt. ABSOLIT tot! Nicht, dass sie schlecht anspringt, stottert, ausgeht oder sonstwas. Keine einzige noch so zarte Verbrennung. Keine Reaktion auf Starhilfespray.
Evtl. seltsam: bei längerem Startversuchen mit Akkuschrauber ist nicht die Zündkerze triefend nass, sondern nur der Auslass.
Nochmals: Es ist nichts Neues verbaut (außer Dichtungen) Alles lief im vorherigen Zustand perfekt. Läge es an fehlerhafter Gehäuseabdichtung zum Brennraum, wäre wohl keine ausreichende Kompression vorhanden.
Tja, wer hat einen Rat? Wem ist sowas nach der Revision schon passiert?
Was ist zu tun?
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
3.238
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Moin und herzlich willkommen.

Ist die Zündung eventuell 180° verdreht verbaut?
Das würde erklären, dass gar keine Reaktion kommt.
 
S

Schorse

Neues Mitglied
Registriert
14 August 2022
Beiträge
12
Plz/Ort
Walsrode
Fahrzeug(e)
Hercuöes Prima 5 S
Nein sitzt genau wie vorher. Und Funke kommt ja auch zum richtigen Zeitpunkt.
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
3.238
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Kerze in Ordnung?
 
S

Schorse

Neues Mitglied
Registriert
14 August 2022
Beiträge
12
Plz/Ort
Walsrode
Fahrzeug(e)
Hercuöes Prima 5 S
Schon mehrere andere gebrauchte probiert. Hatten aber etwas andere Werte. Für ne kleine Zündung hätte es aber reichen müssen. Werde aber neue besorgen.
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
3.238
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Ist die Masseverbindung vom Zylinder in Ordnung?

Wenn alles dicht ist und der Motor auch mit Starthilfespray nicht anspringt, kann es aus meiner Sicht nur die Zündung sein.
 
S

Schorse

Neues Mitglied
Registriert
14 August 2022
Beiträge
12
Plz/Ort
Walsrode
Fahrzeug(e)
Hercuöes Prima 5 S
Ja. Hab schon Stunden davorgesessen. Wieder zerlegt, wieder zusammen... und gegrübelt, welchen Fehler ich nicht sehe oder immer wieder mache

Masseverbindung Zylinder muss ja iO sein, wenn Zündfunke beim dranhalten da ist
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
3.238
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Wenn Sprit kommt kann es nur die Zündung sein.
Kontrollier noch einmal den Zündzeitpunkt.
Stell mal auf später, das begünstigt eigentlich das Startverhalten.
 
S

Schorse

Neues Mitglied
Registriert
14 August 2022
Beiträge
12
Plz/Ort
Walsrode
Fahrzeug(e)
Hercuöes Prima 5 S
Frühere Zündung versuche ich.....

Mich irritiert, dass die Kerze nahezu trocken bleibt, während der Kurbelwellenraum richtig nass wird. Normal ist nach längerem Kurbeln beim Zweitakter die Kerze nass. Ich überlege also, ob Gemisch im Kompressionsraum ankommt. Aber die Kanäle können sich ja nicht vertauschen!? Frei sind sie. Den Kurbelwellenraum habe ich mir unter diesem Aspekt vorher noch nie angesehen, weiß also nicht, wie nass der sein dürfte. Ach ja - es ist Gemisch und kein Getriebeöl.
 
M

Maverick

Mitglied
Registriert
22 Januar 2021
Beiträge
249
Plz/Ort
24568 Kaltenkirchen
Fahrzeug(e)
Hercules Prima 5, Hercules MP4, SWM SixDaxs, BMW R100 Mystic, Fahrrad
Moin. Falls die Dichtungen/Wellendichtringe nicht richtig abdichten, könnte es vielleicht sein, dass kein Gemisch in den Verbrennungsraum kommt? Also keine Vorverdichtung stattfindet. Nur so eine Idee. Zündkerzenstecker und Kerze wechseln, um da einen Fehler auszuschließen. Gruß Rolf
 
Zuletzt bearbeitet:
S

Schorse

Neues Mitglied
Registriert
14 August 2022
Beiträge
12
Plz/Ort
Walsrode
Fahrzeug(e)
Hercuöes Prima 5 S
Matt21: sorry später sollte das heißen. Hab jetzt 5' schrittweise bis fast Ot versucht. Nix!

Moin. Falls die Dichtungen/Wellendichtringe nicht richtig abdichten, könnte es vielleicht sein, dass kein Gemisch in den Verbrennungsraum kommt? Also keine Vorverdichtung stattfindet. Nur so eine Idee. Zündkerzenstecker und Kerze wechseln, um da einen Fehler auszuschließen. Gruß Rolf
Ja Stecker und Kerze werde ich versuchen. Kann ich hier nur nicht um die Ecke neu besorgen.

Moin. Falls die Dichtungen/Wellendichtringe nicht richtig abdichten, könnte es vielleicht sein, dass kein Gemisch in den Verbrennungsraum kommt? Also keine Vorverdichtung stattfindet. Nur so eine Idee. Zündkerzenstecker und Kerze wechseln, um da einen Fehler auszuschließen. Gruß Rolf
Du meinst, das Gemisch würde dann im Getriebe verschwinden?
 
Zuletzt bearbeitet:
M

Maverick

Mitglied
Registriert
22 Januar 2021
Beiträge
249
Plz/Ort
24568 Kaltenkirchen
Fahrzeug(e)
Hercules Prima 5, Hercules MP4, SWM SixDaxs, BMW R100 Mystic, Fahrrad
Durch die Wellendichtringe ins Getriebe oder in Richtung Zündung. Kann natürlich auch an der Nahtstelle der Gehäusehälften rausgedrückt werden.
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
3.238
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Da spricht aber die Kompressionsmessung aus meiner Sicht dagegen.
 
M

Maverick

Mitglied
Registriert
22 Januar 2021
Beiträge
249
Plz/Ort
24568 Kaltenkirchen
Fahrzeug(e)
Hercules Prima 5, Hercules MP4, SWM SixDaxs, BMW R100 Mystic, Fahrrad
Kompression wird doch im Brennraum (oberhalb des Kolbens)gemessen, nicht im Kurbelgehäuse (unterhalb des Kolbens). Oder habe ich n Denkfehler?
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
3.238
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Wenn aber das Gemisch im Kurbelgehäuse nach aussen gedrückt wird, dann kommt nichts mehr im Zylinder an, das komprimiert werden kann.
So zumindest meine Logik.
 

Ähnliche Themen

Martin 1982
Antworten
0
Aufrufe
147
Martin 1982
Martin 1982
HerrSuhrbier
Antworten
2
Aufrufe
211
HerrSuhrbier
HerrSuhrbier
Ralle450
Antworten
0
Aufrufe
181
Ralle450
Ralle450
Oben