Vieles versucht, Minarelli AM6 auf einer Beta RR nach Zylinderwechsel läuft nicht mehr richtig.

L

Lsmw123456

Neues Mitglied
Registriert
16 Januar 2023
Beiträge
28
Ort
Österreich
Fahrzeug(e)
Rieju MRT50, Beta RR 50 Enduro
Ich habe auf alle Fälle keinen geteilten Zylinderkopf wie es die Derbis haben. Die Karlotte ist im Durchmesser ca. 40mm. Ich habe mittlerweile 3 Köpfe. (Original, vom TNT Zylinderkit, vom Motoforce Alu Zylinderkit). Beim Motoforce ist die Karlotte minimal kleiner und bewirkt ca. 0,5 bar mehr Kompression als wenn ich auf den Motoforce Zylinder den original Kopf drauf montiere. Ich habe jetzt die Zylinder untereinander verglichen. Original, TNT, Motoforce Alu. Sie sind zwar in der Außenbauhöhe ident, jedoch stimmen die Überströmer und die Steuerzeiten nicht ganz überein. Von oben gemessen oft 1 mm Unterschied in der Höhe. Auch der Querschnitt ist nicht ident. Original sind die Überströmer im Zylinder etwas schmaler und breiter. Bei den anderen beiden dafür etwas höher und insgesamt etwas quadratischer. Überströmer und Auslass sind schon auf selber Höhe. Also die sind gem. Verkaufsinfo ident, in der Praxis sicher nicht 100%. Aber ich habe Fotos gemacht. Der Minarelli Originalzylinder ist jener mit den leichten Riefen. Der TNT Zylinder ist der ohne Riefen. Beide sind leicht nachgehohnt. Den Motoforce habe ich aktuell verbaut, darum keine Foto.
Ich habe jetzt vor dem Wiedereinbau mit 600er Schleifpapier ganz vorsichtig im Motoforce Aluzylinder über die leichten Riefen geschliffen um wieder eine Art Kreuzschliff herzustellen. Siehe da nach dem Zusammenbau fehlt gleich wieder ein halbes bar Kompression und wir sind von 7 auf 6.5. bar. Ist unglaublich wie sich nur ein bisschen vorsichtiges Schleifen auf die Kompression auswirkt. Ich warte jetzt noch auf den Originalauspuff (bekomme ich am WE), werde dann mit Gemisch fahren und hoffen dass ich somit halbwegs einfahren kann und auf Leistung komme.
 

Anhänge

  • Original.jpg
    Original.jpg
    832,3 KB · Aufrufe: 18
  • TNT.jpg
    TNT.jpg
    867,4 KB · Aufrufe: 17
  • Original_Zylinderkopf.jpg
    Original_Zylinderkopf.jpg
    1,2 MB · Aufrufe: 19
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.775
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Vermutlich ist das halbe Bar die Messtoleranz deines Testers.
 
kotte

kotte

Aktives Mitglied
Registriert
9 Mai 2019
Beiträge
1.236
Ort
53332
Fahrzeug(e)
div 50er
Der Kopf sieht jedenfalls nach dem Gilardoni1 aus. Der Zylinder ebenfalls. Also sollte der auch drehen können. Wenn die auf den Bildern zu sehenden Laufspuren alles sind, dann kann man die vernachlässigen. Der Motor sollte auch so laufen.
Vielleicht suchst du den Fehler mal woanders. Auspuff zu oder so etwas...
 
L

Lsmw123456

Neues Mitglied
Registriert
16 Januar 2023
Beiträge
28
Ort
Österreich
Fahrzeug(e)
Rieju MRT50, Beta RR 50 Enduro
So jetzt habe ich den Originalauspuff verbaut und bin vorsichtig ca. 1 km gefahren. Die Leistung war weiterhin sehr schlecht. Ich fahre mit einem 1:30 Gemisch. Die Ölpumpe läuft zwar aber ich habe sie nicht mehr am Vergaser angeschlossen sondern an einer kleinen Spritze wo sonst die Injektionsnadel angesteckt wird. So habe ich 3ml Fördermenge auf 1 km gemessen. Das dürfte ok sein. Jetzt habeich den Zylinderkopf noch einmal runtergenommen und es sind einige Riefen dazugekommen. D.h. Trotz fettem Gemisch und vorsichtiger Fahrweise kommt es gleich wieder zu leichten Klemmspuren. Thermostat war eingebaut, aber ich habe es zuvor getestet und es ging bei heißem Wasser auf. Jetzt habe ich es entfernt und ich werde in den nächsten Tagen sofern es nicht zu kalt ist weiter versuchen vorsichtig einzufahren. Entweder ist der Motoforce Zylinder so schlecht gearbeitet oder der Zylinder wird zu schnell heiß. Ich habe aber nach der Fahrt die Temperatur außen am Zylinderkopf gemessen. Es waren ca. 65 Grad. Das sollte ja noch zu keinen Überhitzungsschäden führen. Hat noch wer eine Idee warum das Ding ständig leicht anreibt? Könnte die Kurbelwelle etwas haben? Es ist mir auch aufgefallen, dass sie jetzt schlecht anspringt. Sie benötigt einen aufgedrehten Gashahn. Das hat unmittelbar vor der 1km Fahrt noch ganz normal funktioniert. Die Kompression ist aber gleich geblieben.
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.775
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Aus meiner Sicht viel zuviel Öl.
 
L

Lsmw123456

Neues Mitglied
Registriert
16 Januar 2023
Beiträge
28
Ort
Österreich
Fahrzeug(e)
Rieju MRT50, Beta RR 50 Enduro
Leistungereduktion und schlechtes Anspringen könnte schon an zuviel Öl liegen. Aber ich möchte mit dieser Überschmierung das Anreiben so gut wie möglich minimieren und trotzdem zeigt sich nach jedem Lauf neue weitere Riefen. Es könnte natürlich auch sein, dass im Kurbelwellengehäuse noch vom ursprünglichen Ölmangel kleine Teilereste umherschwirren und diese über die Überströmer nun wieder in den Zylinder gelangen und so feine Riefen verursachen.
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.775
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Hast du den Motor den jetzt eingefahren oder machst du immer nur kurze Tests?
Letzteres ist einer Anpassung des Ringes an den Zylinder nicht dienlich und fördert den Verschleiss.

Bei den heutigen Ölen hast du auch bei 1:50 keine Mangelschmierung.

Zuviel Öl sorgt auch für ein stärkeres Verkoken des Ringes, Kerze, Auspuffes etc.
 
L

Lsmw123456

Neues Mitglied
Registriert
16 Januar 2023
Beiträge
28
Ort
Österreich
Fahrzeug(e)
Rieju MRT50, Beta RR 50 Enduro
Ich versuche es richtig zu benennen. Es sind vorsichtige Einfahrversuche. Aber da die Leistung sehr schlecht ist, kontrolliere ich immer wieder den Zylinder danach. Aber ich werde im aktuellen Setting jetzt vorsichtig weiterfahren. Schauen wir mal ob sich der Kolben und Zylinder noch halbwegs einreiben. Aber da es ein Aluzylinder ist und es schon einige flache Riefen gibt ist meine Hoffnung nicht sehr gross, dass die Leistung und Lebensdauer zufriedenstellend sein werden.
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.775
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Der Aluzylinder ist doch höchstwahrscheinlich beschichtet. Diese Beschichtung sollte härter als der Kolben und Ring sein.

Handelt es sich bei den Riefen eventuell um abgetragenes Ringmaterial? Sind am Kolben und Ring ähnliche Spuren zu erkennen.
 
L

Lsmw123456

Neues Mitglied
Registriert
16 Januar 2023
Beiträge
28
Ort
Österreich
Fahrzeug(e)
Rieju MRT50, Beta RR 50 Enduro
Gestern habe ich nur Zylinderkopf abgenommen. Da sehe ich nicht auf den Kolben. Aber dieser hatte letztes Mal ebenfalls leichte Kratzspuren in der unteren Hälfte. Bei den Kolbenringen selbst wäre mir nichts aufgefallen. Beschichtet ist der Aluzylinder auf alle Fälle. Aber du hast schon Recht. Auf den breiteren Riefen sieht es nach minimalen Materialablagerungen aus. Ich schau mal ob sich das noch halbwegs einreiben. Besser wäre wahrscheinlich die Materialreste dort zu entfernen, aber jetzt lasse ich es mal drauf ankommen.
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.775
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Hast du Bilder?

Hast du das Stoßspiel gemessen?
 
schmuddel

schmuddel

Mitglied
Registriert
18 Juli 2014
Beiträge
227
Ort
raum iz
Fahrzeug(e)
susi ts50/Susi RV50/Derbi senda 50sm/Betarr50/Ktm125 lc2/Huski 501/Ktm 690r/T5 4Mo./hako2000/touraeg
tach ock
Jo 1zu 30 ist zu viel du mußt 1 zu50 schon Fahren , mit dem heutigen Öl kannst du locker 1 zu 60/70 fahren mit der richtigen Bedüsung sogar 1 zu 100 laut Hersteller . Wo von ich aber Abrate . Das ist mir dann doch zu Heikel
:rolleyes:

gruß schmuddel
 
L

Lsmw123456

Neues Mitglied
Registriert
16 Januar 2023
Beiträge
28
Ort
Österreich
Fahrzeug(e)
Rieju MRT50, Beta RR 50 Enduro
Bilder habe ich leider keine. Zylinder möchte ich nicht schon wieder abnehmen, da bei der Beta dazu auch Kühler und Öltank heruntergenommen werden muss. Auspuff runternehmen bringt auch nicht viel, da der im Zylinder "verschonte" Bereich wo es keine Riefen gibt, genau jener ist auf den man vom Auspuffauslass draufschaut. Stoßspiel habe ich kurz kontrolliert, nicht nachgemessen, aber es blieb ein leichter Spalt nachdem ich die Kolbenringe im Zylinder eingeschoben habe. Auffällig war jedoch dass die Ringe nicht 100% völlig plan am Zylindern angelegen sind. Sondern an 2 Stellen leicht Licht durchschimmerte. Weiters muss ich dazu sagen, dass sich unter dem 2. Kolbenring (unterer) noch ein Federring befindet. Aber beim Einbau hatte ich kein Problem. Der untere Kolbenring lässt sich schön zusammendrücken und ist auch freigängig. Da habe ich eher das Problem beim oberen Kolbenring (habe ich auch schon als unteren versucht einzubauen, macht aber keinen Unterschied), dass dieser beim Verdrehen immer etwas hakt. Ich habe ihn schon nachgearbeitet und im kalten Zustand lässt er sich jetzt gut verdrehen. Ob das beim Fahren unter hohen Temperaturen dann auch noch funktioniert ist schwer zu sagen.
Bzgl. Gemisch bin ich 100% bei euch, dass 1:30 zu viel Öl ist, aber ich bin sicher, dass wenn ich auf 1:50 gehe noch mehr Klemmgefahr habe. Ich würde erst sukzessive das Gemisch verdünnen, wenn ich merke, dass die Leistung besser wird und wenn ich den Zylinderkopf abnehme, dass die Klemmspuren nicht mehr werden.
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.775
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Ohne ordentliches Einfahren wird das aus meiner Sicht nichts und zuviel Öl hilft da auch nicht.

Das da leicht Luft durchschimmert ist ein Zeichen, dass sich die Ringe noch einschleifen müssen.
 
L

Lsmw123456

Neues Mitglied
Registriert
16 Januar 2023
Beiträge
28
Ort
Österreich
Fahrzeug(e)
Rieju MRT50, Beta RR 50 Enduro
ja, darum möchte ich im Moment auch erst mal nichts anderes machen und einfahren. Aber im Moment ist es zu kalt und es liegt Schnee. Darum wird es erstmal etwas dauern bis ich sagen kann, ob sich die Lage gebessert hat.
 

Ähnliche Themen

Oben