puch maxi s - alles versucht - verzweiflung

G

grisi

Neues Mitglied
Registriert
19 August 2014
Beiträge
6
Fahrzeug(e)
maxi S, silverspeed
Hiiiilfe - hoffentlich kann mir wer helfen.
Status:
Puch Maxi S
Richtige Kerze; NGK BR6H SA
Guter Funke
Neuer Ankerplatte
Zündung gut eingestellt: öffnet 1,2 mm vor OT
Vergaser geputzt. Nadel auf 2er Kerbe von oben
Luftfilter gesäubert

.... fährt ca. 10 km problemlos, springt gut an, Kerze rehbraun ... fährt sieben km problemlos ... säuft plötzlich ab kerze komplett nass ... alles wieder von vorne ... kerze checken ... neu kerze ... zündzeitpunkt checken ... probieren ... geht nicht ... plötzlich springt sie wieder an und geht problemlos .... für einige km ... alles beginnt wieder von vorne.....

was übersehe ich?!

Hoffentlich hat wer von euch die rettende Idee.... ich bin verzweifelt und weiß nicht mehr was ich tun soll...

Danke im Voraus
 
Servus grisi,

leider kenne ich mich auch noch nicht so gut aus, aber ich hatte so ein ähnliches Problem, wie du beschrieben hast.
Bin eine Strecke gefahren, dann ist der Motor abgestorben, dann lief er wieder eine zeitlang und ist dann wieder abgestorben.

Vielleicht hilft es bei dir, die Zündkerze mit einem anderen Wärmewert zu wechseln.
In dem Wiki wird zumindest diese Zündkerze empfohlen:
"NGK B6HS = Bosch W7AC"
wiki/index.php/Puch_Maxi_S

Ich werde bei meinem Puch als nächstes das Zündkerzenbild der alten Zündkerze anschauen und dann die neue einbauen.

Grüße, webdole
 
Servus!
Danke für die rasche Antwort. Zündkerze habe ich heute besorgt und baue sie morgen ein. Ich habe dann noch einen Tipp bekommen, der mir plausible scheint.
Ein Mechaniker hat mir gesagt, dieses Phänomen hat er mal gehabt, weil der Schwimmer manchmal stecken geblieben ist. Ist er gegangen hat die Maxi funktioniert, blieb er hängen war es aus. Das sehe ich mir auch noch an und poste meine neuen Erkenntnisse.
Grüße Grisi
 
@grisi: was für eine Zündkerze hast du dir jetzt besorgt?
Wie gehst du vor, um die Funktion des Schwimmers bei deiner Puch-MaxiS zu überprüfen, was hat der Mechaniker zu dir gesagt, wie man bei so einem Fall am besten vorgeht?

Grüße, webdole
 
die ngk b6h(s).
Mechaniker: 1) Versuchen von außen auf Schwimmerkammer mit Schraubenzieher klopfen und schauen ob die Maxi plötzlich funktioniert.
2) Vergaser ausbauen und Schwimmer und Kammer überprüfen, reinigen, einbauen Maxi testen

LGci
 
@grisi: Hast du deine Puch-Maxi wieder zum laufen gebracht?

Habe bei meinem Maxi habe ich jetzt eine neue "Bosch W7AC = NGK B6HS" eingebaut.
Das Kerzenbild der alten Zündkerze war folgendes:
"Zündkerze glasiert" In der Beschreibung steht, dass durch Zusätze im Benzin-Öl-Gemisch sich ascheartige Ablagerungen auf der Zündkerze bilden können. Beim Ausbau der Zündkerze waren teilweise schwarze Ablagerungen auf der Zündkerze und ein wenig Öl-Benzin-Gemisch. Vermutlich haben diese Ablagerungen auf der Zündkerze zu Aussetzer der Zündkerze während der Fahrt geführt.

Grüße, webdole
 
hi webdole!
komme gerade aus der garage... ist gelaufen ... jetzt wieder nicht :-((. dazu später.
die NGK B6HS war vorher drinnen. heute habe ich die NGK B4H verwendet. ich glaube mit der kerze hat es bei mir nichts zu tun.
was habe ich heute gemacht:
Unterbrecherabstand nochmals kontrolliert und ganz exakt auf 0,4 eingestellt. Zündzeitpunkt nochmals kontrolliert. Vergaser ausgebaut, gereinigt, Schwimmer kontrolliert... alles OK. Neue Kerze eingebaut.... und ... sie hat super funktioniert. einmal abgestellt um alle deckel rauf zu schrauben.... weggefahren .... nach hundert meter .... aus ... ab und zu eine zündung.... so wie immer...
ich weiß jetzt wirklich nicht mehr was ich machen soll.
LGci
 
Lass sie Abkühlen, wenn sie dann nochmal kurz anspringt und wieder ausgeht sofort Zündfunke kontrollieren. Das hört sich ganz nach Komdensator an.
Oder nach aussgehen sofort Spritthahn zu und kontrollieren ob Benzin in der Schwimmerkammer ist.
Könnte sein das nicht schnellgenug Benzin nach kommt.
Oder...
Zündkerzenstecker könnte überbrücken. So das kein Funke an den Elektoden sondern schon am Stecker entstehen.
 
@grisi: Hast du einen Unterschied gemerkt zwischen der "NGK B6HS" und der "NGK B4H"- Zündkerze hinsichtlich Fahrverhalten des Motors?
 
Hallo Grisi
Kann auch die Tankbelüftung oder die Schwimmerkammerbelüftung sein.
 
danke an alle denen ich bis jetzt nicht geantwortet habe. ich werde nächste Wochen das mit der schwimmerkammerbelüftung, tankbelüftung und zündkerzenstecker checken und melde mich dann
 
Was hat sich bis jetzt getan , das wollen wir doch auch wissen, was zum Erfolg evt. geführt hat ,melde Dich mal.
 
Hallo,

ich hatte ein ähnliches Problem mit einer Tomos flexer, die ja technisch der Puch sehr nahe kommt. Ich hatte den Vergaser mit diversen Hauptdüsen abegestimmt und sie lief gut und nach 2-3 km ging sie aus und nicht mehr an. Bei mir war es eine doch zu große Hauptdüse. Es kam im warmenm Zustand einfach nicht mehr genug Sprit an. Wenn du also größere Düsen verbaut hast eventuell doch ein wenig kleiner bedüsen.

schöne Grüße Sebastian
 
hatte auch maln änliches problem aber nicht aner puch am kerzen stecker kabel iss ne zündsüule am schluss die kan auch defekt sein war bei einem roller von mir so paar kilometer gefahren auss wen er kalt wurde lief er wider zündspule gewechselt problem war behoben
gruss thomas
 

Ähnliche Themen

N
Antworten
0
Aufrufe
345
nevio.müller
N
B
Antworten
0
Aufrufe
417
Buckel de Puch
B
F
Antworten
0
Aufrufe
482
F
Zurück
Oben