Vieles versucht, Minarelli AM6 auf einer Beta RR nach Zylinderwechsel läuft nicht mehr richtig.

Hallo!

nur mit normalem Sprit und Ölpumpe. Drehte etwas besser hoch aber noch immer nicht wirklich in den Reso. Habe dann nochmal alles kontrolliert und habe gesehen, dass Riefen im Zylinder sind (1 etwas tiefer, 1 leicht, genau an den beiden Stellen wo die Kolbenringe schließen).
Die Ölpumpe fördert auch zuverlässig?
Kurbelwellensimmerringe sind dicht und sabbern nicht?
 
Dann würde ich dir empfehlen, den Motor einmal sauber einzufahren, dann einmal abstimmen und ab dafür.

Vorausgesetzt ansonsten ist technisch alles in Ordnung.
Aber die Ausfallursache ist aus meiner Sicht ja sehr klar.
 
Ölpumpe habe ich mit einer Luftblase getestet. Diese ist langsam und eher ruckweise als stetig von der Ölpumpe zum Vergaser gewandert. Ich habe sie auch aufgrund Wasserpumpensimmering Erneuerung ausgebaut. Es ist mir nur aufgefallen dass sie sich für mein Gefühl etwas schwer drehen lässt. Aber da sie gefördert hat habe ich gedacht es wird schon funktionieren
Habe leider keinen Vergleich. Gibt es da eine Möglichkeit das genauer zu prüfen. Simmeringe habe ich noch nicht geprüft. Da hätte ich angenommen, dass sie bei Undichtheit etwas mehr Probleme machen, wie hochdrehen ohne Gas und Ölflecken unter Getriebegehäuseentlüftungsschlauch durch Überdruck im Getriebegehäuse.

Kann man die Dichtheit der Simmeringe leicht überprüfen oder nur optisch mit Ausbau der Komponenten bis man draufsieht?
 
Nein, man kann da nichts von außen sehen. Wenn der getriebeseitige Simmerring kaputt ist, erkennt man das an übermäßig viel Qualm, weil der Motor dann Getriebeöl zieht. Oder das Getriebeöl ist alle. Beim zündungsseitigen Simmerring muss man die Zündung ausbauen, dann sieht man, ob dieser schwitzt oder gar sabbert.

Wenn aber der Zylinder schon eine Riefe bekommt, direkt nachdem auf Normalbenzin umgestellt wurde, sieht das aber nicht gut aus für die Ölpumpe. Dass diese sich auffällig schwer dreht, ist dann natürlich auch nicht gut. Die kann man durchaus vorsichtshalber mal wechseln oder direkt auf Gemisch umsteigen.
 
Die Ölpumpe wird es vermutlich auch hinter sich haben, da sie nicht geschmiert wird, wenn kein Öl mehr gefördert wird.
Ich würde die tauschen.

Den zündungseitigen Simmerring kannst du, je nach Erreichbarkeit mit Bremsenreiniger prüfen.
Allerdings halte ich das nicht für die Ursache des Problems.
 
Ich habe aber vorsorglich zusätzlich Öl in den Tank gegeben um auf der sicheren Seite zu sein. Es wird ca. so viel sein, dass es irgendwo mit Ölpumpe bei 1:30 oder 1:25 landet. Würde bei einem Ausfall der Pumpe wahrscheinlich nicht ganz reichen um die Schmierung zu gewährleisten.
Vielen Dank einmal. Da habe ich ja einen schönen Aufgabenkatalog erhalten. Hätte wer vielleicht noch eine Idee oder Erfahrung warum der Auspuff ein ziemlich knatterndes Geräusch macht. Ich werde wahrscheinlich an dieser Ecke noch was probieren. Sonst stellt sich aufgrund der Vielzahl möglicher Ursachen die Frage ob man sich nicht um ca. 450 Eur im Tausch gegen den alten Motor einen neu überholten organisiert.
 
Ich glaube die Ursache für das Problem ist der Ölmangel.

Wenn du die Ölpumpe ausschliessen willst, dann leg die still und fahr mit Gemisch.
Dafür gibt es entsprechende Blinddeckel.

Damit dann entsprechend einfahren und abstimmen.
 
Vielen Dank vorerst. Komme wahrscheinlich erst am Wochenende zum Schrauben. Werde einmal mit anderem Auspuff und Gemisch starten und dann bzgl. Simmeringe etc weiter schauen.
 
Dann bau aber die Pumpe aus.
 
Meinst du dass es sonst zuviel Öl ist, wenn auch die Pumpe fördert? Ich hätte gemeint dann raucht sie halt etwas mehr.

So schnell sollte sich ja keine Ölkohle bilden.
 
Ich hatte das so verstanden, daß du komplett ohne Pumpe fahren willst.

Da die Pumpe vermutlich auch trockengelaufen ist würde ich die einmal ausbauen und prüfen, bei Bedarf instand setzen und wieder einbauen.
 
Ich habe sie schon geprüft, bin mir nur nicht sich ob sie 100%ig funktioniert. Luftblase zwischen Ölpumpe und Vergaser wird Richtung Vergaser weitergeschoben. Dies aber nicht gleichmässig konstant sondern eher konstant ruckweise. Drehen lässt sich die Pumpe auch. Aber nicht extrem leichtgängig sondern etwas schwerer. Da fehlt mir aber eine Referenz um zu wissen ob dies so ok ist.
 
Das ruckweise weiterschieben der Blase sehe ich nicht als Problem an.
Ein Test wäre, das du im Betrieb einmal die Fördermenge prüfst.
 
Hi, ich klinke mich hier noch mal zu deiner Ursprungsfrage ein...
Du sprichst von einem originalem Gilardoni Zylinder für Minarelli. Und von baugleichen Zylindern anderer Hersteller.
Frage 1:
Welcher Zylinder war jetzt wirklich auf dem Moped verbaut? Ich vermute, das es ein Gilardoni1 mit kleiner Karlotte im Kopf war.
Der "deutsche" Gilardoni2 Zylinder hat bloß 2PS, eine große Karlotte und kann aufgrund der Steuerzeiten nicht viel höher wie 6000 drehen. Wenn man in den Zylinder schaut, sieht man das Auslass und Überströmer die gleiche Höhe haben.

Frage 2:
Original Nachbau wovon? Gilardoni1 oder 2? Auch hier gibt der Blick in den Brennraum Auskunft. Wenn der Zylinder ein Nachbau für den deutschen Markt, dreht der natürlich nicht hoch..
 
Da muss ich schauen. Aber der Originalzylinder mit dem Tecnigas Enox drehte sicher weit über 6000 und ging mit einer etwas schnelleren Übersetzung ca. 85 km. Werde mir das am Abend anschauen. Ich bin aus Österreich.
 
Zurück
Oben