Sachs 50MB richtig einstellen funktioniert nicht

C

Corvin450

Neues Mitglied
Registriert
19 Mai 2023
Beiträge
5
Plz/Ort
47475
Fahrzeug(e)
Hercules R50 NHW
Hallo Liebes 50er-Forum,

Ich hab nun alles versucht, damit ich diesen Motor (Sachs 50MB Ausf. J) zum Laufen zu bekommen (neuer Vergaser Bing 1/12/168, neue Nadeldüse 1717, neue Hauptdüsen 62,70 und eine Einstellbare Hauptdüse dazu noch ein neues Polrad da meins ein wenig beschädigt war (siehe Bilder im anderen Beitrag)) doch leider ohne Erfolg.
Der Motor Dreht zwar aber sobald ich den Luftfilter auf den Vergaser stecke und der Motor nach einer zeit wärmer wird dreht er Langsamer nimmt auch fast kein gas mehr an. und um ihn neu zu starten muss der Luftfilter wieder runter. durch die Einstellschraube hab ich versucht den Vergaser vernünftig einzustellen doch bringt es gar nichts. Ist vielleicht die Zündung nicht richtig oder woran könnte dieser Fehler liegen.

Mit freundlichen Grüßen

Corvin
 
Hallo Corvin,
ist jetzt alles original?
Kommen Sprit und Funken?
Zündung richtig eingestellt?
Nebenluft ausgeschlossen?

Wenn alles passt, vermute ich verschlissenen Zylinder/Kolben und/oder undichte Wellendichtringe an der Kurbelwelle.


Gruß Florian
 
Hallo Florian,

Original kann man jetzt nicht so sagen, habe einen Vergaser im Nachbau besorgt, da der alte Vergaser auch nicht funktioniert hatte.
Sprit und Funken ✅
Zündung bin ich mir nicht ganz so sicher ich hab mir die Sachen im Netz durchgelesen, habe es auch genauso umgesetzt. war jedoch mein erstes mal, dass ich sowas gemacht habe.
Nebelluft ist ausgeschlossen. ✅

der Zylinder/Kolben waren schon einmal ausgebaut, sahen noch ok aus.


Gruß Corvin
 
Hast du den Vergaser mit Originaldüsen bestückt?

Für mich klingt das nach zu fett.
 
Ich hab schon oft gelesen, dass ein Nachbau mit originalen Bingdüsen gut laufen soll.
Das wäre vermutlich schon wichtig.
Wenn es bei dem Fehlerbild am Vergaser liegen sollte, muss da schon derbe was nicht passen.
Kontrollier nochmal die Zündung. OT, Zündzeitpunkt und Unterbrecherabstand müssen schon relativ genau passen.

Wenns dann nicht passt, tippe ich weiterhin auf WeDi oder Zylinder.

Ich würde behaupten, das man ohne zu messen nur bedingt eine Aussage zum Verschleiß von Kolben und Zylinder machen kann.
 

Ähnliche Themen

C
Antworten
10
Aufrufe
646
Maverick
Maverick
T
Antworten
39
Aufrufe
2K
cluberer2003
cluberer2003
E
Antworten
11
Aufrufe
3K
Mopedikürer
Mopedikürer
E
Antworten
0
Aufrufe
2K
Entschleuniger
E
Zurück
Oben