Tacho ohne Funktion

L

limbo22

Neues Mitglied
Registriert
10 November 2021
Beiträge
1
Fahrzeug(e)
Kreidler Florett
Hallo,
ich habe eine Kreidler Florett Baujahr 1971. Aktuell funktioniert jedoch der Tacho nicht mehr.
Bei der Demontage der Tachowelle habe ich festgestellt, dass sie unten am Tachoantrieb eingelaufen ist. Darauf hin wurde die Welle ausgetauscht. Trotzdem funktioniert der Tacho nicht.
Was ich jedoch überhaupt nicht verstehe ist, wenn ich die Tachowelle am Tachoantrieb aushänge und mit der Hand an der Welle drehe, springt der Tacho an. Also kann davon ausgegangen werden, dass der Fehler am Antrieb liegt.
Wenn ich jedoch die Welle am Tacho aushänge und das Rad mit der Hand drehe, funktioniert die Welle auch. Auch wenn ich mit der Hand versuche etwas Widerstand an der Welle aufzubauen funktioniert der Tachoantrieb.
Ich kann mir nicht vorstellen, wo hier der Fehler liegt.

Kann mir hier jemand weiterhelfen?

Vielen Dank schon mal im Voraus
 
G

greekseen

Neues Mitglied
Registriert
7 Juni 2021
Beiträge
10
Fahrzeug(e)
Kreidler
Hallo, ggf. ist der innere Vierkant zu kurz, das heißt er geht nicht ausreichend in die Führung oder springt chronisch raus. Ich habe mal aus einem anderen Forum gehört, dass man ggf. die obere Metallführung der Tachowelle (nicht die des Tachos) etwas einkürzt, damit der innere Vierkant relativ länger wird. VG Daniel
 
SeriousWolf

SeriousWolf

Neues Mitglied
Registriert
20 November 2021
Beiträge
2
Fahrzeug(e)
Kreidler Amazone K52/3
Bei mir hat sich der vierkant in der Tachoschnecke verkanntet. Abhilfe hat interresanter weise WD40 gebracht. (gefettet war die schnecke auch)
 

Ähnliche Themen

Tiramza
Antworten
0
Aufrufe
545
Tiramza
Tiramza
W
Antworten
0
Aufrufe
1K
WuppertalER
W
P
Antworten
2
Aufrufe
824
Perillio
P
VisualBasic68
Antworten
0
Aufrufe
1K
VisualBasic68
VisualBasic68
Oben