Sachs V5 mit 50S Motor Schlechte Gasannahme, erst Leistung bei Drehzahl

O

obahart315

Neues Mitglied
Registriert
14 Juni 2023
Beiträge
12
Plz/Ort
83059 Kolbermoor
Fahrzeug(e)
Zündapp GTS 50 / Yamaha Aerox '99 SIS Sachs V5
Hallo an die Profis,

ich bin ja selber auch versierter Schrauber, aber bevor ich jetzt zu drastischeren Maßnahmen greife, frage ich doch lieber mal vorher nach.
Ich habe eine portugiesische Sachs V5 Top Racing mit dem 50S Motor

Bestück mit einem 1/19/31 Vergaser
Der Vergaser ist mit einer 90HD und einer 42 LL Düse bestückt
Es ist alles sauber, die Gummiplatte unter dem Choke ist ebenfalls vorhanden und hat 1 mm Spiel.
Die Stellschraube habe ich nach Anschlag eine halbe Umdrehung raus, wie beschrieben
Luftfilter mit schwarzem Kasten ist auch verbaut und auch nicht durchlöchert oder ähnliches.

Das Problem ist, im Stand läuft sie einigermaßen aber bei Vollgas bekommt das Moped eindeutig zu viel Luft.
Wenn der Motor mal Drehzahlen hat ist die Gasannahme nahe zu perfekt und Spritzig
Das Problem ist halt, dass durch dieses Phänomen natürlich die Anzugsleitung im Keller ist
Also es stimmt was nicht.

Was kann denn das noch sein?
Ich habe schon öfter gehört, dass die Seitenschwimmer Vergaser eher pingelig sind, bzw. Zickig.

Vielleicht hat jemand mit dem Motor Erfahrung.

Vielen Dank
 

Anhänge

  • IMG_1430.jpg
    IMG_1430.jpg
    1.019,9 KB · Aufrufe: 113
  • IMG_1425.jpg
    IMG_1425.jpg
    893,3 KB · Aufrufe: 129
  • IMG_1418.jpg
    IMG_1418.jpg
    1 MB · Aufrufe: 114
Hallo oba !
Versuche es mal mit dem Mikuni VM 20 Vergaser. Oder sogar mit dem Nachbau. Kostet so 35€.
Sonst einfach mal hier im Forum nachschauen….es gibt wirklich genug Beiträge darüber.
Der 1/19/31 BiNG Seitenschwimmer gehört eher ins Museum und ist anfällig.

Viel Erfolg 👍🍀
Michael
(wenn du hier neu bist, könntest du dich auch mal vorstellen)
 
Hi Math, danke für die Info,

Wollte ich gestern schon, aber kam nicht mehr dazu.
ich werde das aber nachholen.
 
Gibts in etwa eine Bedüsung die beim 50S gängig ist?
Oder muss man da aufwendig probieren?
Die Motoren ticken ja in etwa gleich oder?

Danke
 
Steht alles im Thread "Sachs 50S" und "VM20"
 
servus!

bevor du mal mit dem Vergaser rumprobierst, solltest du prüfen, ob die Basis in Ordnung ist.
Sind Auspuff und Krümmer frei?
Sind die Kurbelwellensimmerringe in Ordnung?
Der Motor sieht schick aus, wurde der mal überholt?
Ist im Vergaser auch die kleine Messingleitung, die im Ansaugtrakt hineinsteht, frei?
 
Hallo Tomue,

der Motor als solches wurde nicht geöffnet, da er erst wenige km gelaufen ist.
Etwa 8000.
Wurde dann immer in der Garage stehen gelassen, und dann vor 2 Jahren nach Deutschland importiert.
Die Messingstange habe ich gesehen, allerdings nicht geguckt ob die Frei ist.
Die ist ja so dünn... ich versuche das heute mal.
Ich denke mir halt, wenn alles Ori Bedüst ist, dürfte es ja kein Problem geben mit magerer Abstimmung etc.

Aber das mit dem Messingstängelein versuche ich.
Auspuff und Krümmer sind neu, Jamarcol steht drauf aber mit der SIS Blende, sollte also passen.
Kann es am neuen Auspuff liegen?

KW Lager glaube ich nicht, man hört diese zwar etwas aber das ist normal.

Danke für eure Hilfe ;)
 
Der Motor wurde auf jeden Fall schon mal bearbeitet. Das sieht man an der mangelhaften Lackierung und den (nicht originalen) Inbuss-Schrauben.
Wenn man die Kurbelwellenlager hört, ist dies nicht normal. Eher ein Zeichen, dass sie defekt sind bzw. langsam defekt gehen. Ein Rauschen bzw. mahlen deutet auf angerostetete/verschlissene Lagerinnen- bzw. Außenringe hin. Ein Pfeifen auf eine zu eng distanzierte Kurbelwelle.
 
Das mit den Lagern schließe ich mich Holger an. Wenn man die schon hört, ist das kein gutes Zeichen.

Ich meinte aber die Wellendichtringe. Wenn man die Zündung ausbaut, sieht man den WDR. Wenn da Öl raus kommt, ist er defekt und zieht womöglich Falschluft. Wenn der kupplungsseitige WDR undicht ist, zieht der Motor Getriebeöl. Das Verhalten vom Motor könnte ein Hinweis darauf sein. Die WDR werden gerade vom vielen Rumstehen hart und fangen an zu sabbern beim nächsten Start.
 
Ich werde das prüfen, dann muss ich mal die Deckel abbauen uns gucken.
Danke vorab für die Infos.
Aber ich werde den Motor nicht zerlegen, ich kenne ihn nicht und da möchte ich nix falsch machen.

Zu den Geräuschen von den KW Lagern, also ein bisschen hört man die immer, ich kenne das nicht anders.
Selsbt wenn ich den 505er Motoren von den Primas die Lager und alles gewechselt habe, man hört es immer ein wenig.
Ich denke früher haben die einfach aufgrund der Aluschalen die Laufgeräusche stärker übertragen.

Es ist ja nicht so, dass es ewig laut ist, aber es sind ja auch teilweise die Kühlrippen die man hört.
 
Und schon steh ich vor dem nächsten problem.
Ich hatte ja das Problem dass die Räder etwas schwergängig sind, ich dachte die Bremsen wären zu viel auf Spannung, weil neu und vielleicht zu streng eingestellt.
Als das nichts brachte, dachte ich beim anziehen wurden die Lager zu fest angezogen worden.
Als ich den Reifen dann abgebaut habe sah ich schon das Problem.
An der Bremsankerplatte ist innen ein kleines Stück weggebrochen, und wenn man nun den Reifen anziehet, dann sitzt die Ankerplatte etwas schräg auf der Welle und die Bremsbeläge liegen einseitig innen auf.
Hab versucht mit einer Scheibe auszugleichen, aber auch das hilft nix.
Die Frage ist nur, wo bekommt man sowas her?
Da wird mir nix anderes übrig bleiben, als eine andere Felge zu suchen, aber wie weiß ich was da passen könnte....
Nur Mist schon wieder...
 
Mach einmal Bilder davon.
So ist es schwierig zu sagen, ob das instandzusetzen ist.
 
Mach ich wenn ich wieder Zeit habe, bin jetzt für 2 Tage in Landshut Außendienst Tour.
Evtl. am Wochenende.
Bis bald und Danke vorab.
 
20230702_105513.jpg
from Portugal
 
Zurück
Oben