Kolbenfresser/Klemmer/Reiber

M

MoritzBetaRR50

Neues Mitglied
Registriert
26 Dezember 2019
Beiträge
10
Fahrzeug(e)
Beta RR 50
Hallo Gemeinde,
ich habe mir gestern auf meine Beta einen Tecnigas Enox gebaut.
Naja, dann hab ich eine Probefahrt gemacht und nach ca. 2,5km gab es beim Berg auf fahren ein komisches Szenario. Das lief so ab, dass die aufeinmal wie abgestorben is und für 1 Sekunde und das Hinterrad für einen kurzen Bruchteil einer Sekunde blockiert hat, dann hab ich die Kupplung gezogen, 2 Gänge runtergeschaltet und dann is sie wieder angesprungen und sie hat völlig normal wieder angezogen und sie hatte echt keinen Leistungsverlust...Endgeschwindigkeit die gleiche ca.90 km/h!!!
Dann bin ich weiter gefahren um zu schauen ob es nochmal passiert. Dann bin ich nochmal 20km gefahren und dann bin ich wieder einen längeren Berg hochgefahren und dann passierte das gleiche wieder! Heute ebenfalls das gleiche...aber kein Leistungsverlust etc.! Es passiert immer nur wenn ich Berg auf fahre...
Hab dann auch schon ne größere Düse rein (98) und dann eben heute wieder das gleiche...
BITTE UM SCHNELLE HILFE!!!
 
schaumapfel

schaumapfel

Mitglied
Registriert
10 Oktober 2013
Beiträge
435
Fahrzeug(e)
Simson Star, früher 3x Suzuki TS50 XK
Moin

Falls du noch mit Getrenntschmierung fährst würde ich dir empfehlen auf Gemischschmierung umzusteigen. Bei getunten Motoren fördern die Ölpumpen meist nicht mehr genug.
Ansonsten musst du aufpassen, dass der Motor nicht zu mager läuft. Siehst du an der Zündkerze, gibts schon genug Threads zu.

Gruß Simon
 
2

2stroka

Mitglied
Registriert
1 Juli 2019
Beiträge
166
Fahrzeug(e)
Aprilia RS 50
ja, also umdüsen kam zu spät würde ich sagen..

schraub mal den Auspuff ab und schau durch den Auslass, der Kolben hat mit Sicherheit Reibspuren.

Gruß
 
M

MoritzBetaRR50

Neues Mitglied
Registriert
26 Dezember 2019
Beiträge
10
Fahrzeug(e)
Beta RR 50
Hallo, also danke schon einmal für die Antworten!
Der Kolben hat sich geklemmt!
Hab einen neuen Zylinder und Kolben eingebaut. Kurbelwelle war in Ordnung, kein Spiel nach oben oder unten.
Hab bis jetzt auch noch die 98er HD drinne. Denke mal der Sprung von 88er HD auf 98er HD müsste reichen...oder was meint ihr???
 

Anhänge

  • 365310C0-766D-4F48-8015-9E6D7C35F10F.jpeg
    365310C0-766D-4F48-8015-9E6D7C35F10F.jpeg
    3,6 MB · Aufrufe: 1.917
schaumapfel

schaumapfel

Mitglied
Registriert
10 Oktober 2013
Beiträge
435
Fahrzeug(e)
Simson Star, früher 3x Suzuki TS50 XK
Das kann man so nicht sagen, da musst du dir wie gesagt deine Zündkerze anschauen. Da du mit der 98er HD nen Klemmer hattest wirds wohl nicht genug sein oder irgendwas anderes stimmt nicht, Stichpunkt Schmierung. Wenn du dich da nicht drum kümmerst geht dir der neue Zyli gleich wieder inne Fritten.
Gruß Simon
 
M

MoritzBetaRR50

Neues Mitglied
Registriert
26 Dezember 2019
Beiträge
10
Fahrzeug(e)
Beta RR 50
Hallo Simon,
ich hatte mit der 88er HD einen Klemmer und hab dann eine 98er reingeklatscht und bin grad dabei den neuen Zylinder und Kolben defensiv einzufahren...möglichst nicht in den Reso drücken und vorallem kein Vollgas/Dauervollgas, deshalb kann ich anhand des Kerzenbildes noch nicht viel ablesen ob die passend abgestimmt ist oder nicht, weil ich nur in den unteren Drehzahlbereichen fahre.
Ich hab die 98er HD reingemacht...(warum 10 Nummern größer wie vorher???)...weil ich auf Nummer sicher gehen will und das vorallem beim Einfahren.
 
schaumapfel

schaumapfel

Mitglied
Registriert
10 Oktober 2013
Beiträge
435
Fahrzeug(e)
Simson Star, früher 3x Suzuki TS50 XK
Servus Moritz,
Hat sich für mich so gelesen als hättest du mit der 98er auch nen Klemmer gehabt. Fährst du noch mit Ölpumpe oder hast du die abgeklemmt?
Gruß Simon
 
M

MoritzBetaRR50

Neues Mitglied
Registriert
26 Dezember 2019
Beiträge
10
Fahrzeug(e)
Beta RR 50
Ich fahr noch mit Ölpumpe, will auch nicht drauf verzichten...
Im Moment säut die ganz schön viel Öl beim Auslass und am Endtopf, also müsste die Pumpe ja noch funktionieren.
Ich denke mal die säut so extrem, weil ich den neuen Zylinder einfahre und die nur in den untersten Drehzahlen fahr und nicht hochdreh...
 
M

MoritzBetaRR50

Neues Mitglied
Registriert
26 Dezember 2019
Beiträge
10
Fahrzeug(e)
Beta RR 50
Kann mir vielleicht von euch noch jemand sagen ob es einen Leistungsunterschied zwischen Grauguss und Alu Zylindern gibt???
LG
 
2

2stroka

Mitglied
Registriert
1 Juli 2019
Beiträge
166
Fahrzeug(e)
Aprilia RS 50
Theoretisch ja, wegen des besseren Wärmeleitkoeffizienten von Aluminium hast nen Kühlungsvorteil.
Bei Feld-Waldundwiesenzylindern wirst in der Praxis davon nix merken.

Gruß
 
M

MoritzBetaRR50

Neues Mitglied
Registriert
26 Dezember 2019
Beiträge
10
Fahrzeug(e)
Beta RR 50
Okay, der Leistungsunterschied is aber net so extrem, dass man den merken wird oder...?
 
2

2stroka

Mitglied
Registriert
1 Juli 2019
Beiträge
166
Fahrzeug(e)
Aprilia RS 50
Ja hab ich doch geschrieben.
Richtige Rennzylinder sind eh alle aus Alu..

Gruß
 
M

MoritzBetaRR50

Neues Mitglied
Registriert
26 Dezember 2019
Beiträge
10
Fahrzeug(e)
Beta RR 50
Okay danke.
Welche Einfahrtzeit empfiehlst du mir für den GG Zylinder? Wie viele KM und auf welche Art und Weise?

Hab bis jetzt 70km auf den neuen Zylinder+Kolben, diese 70km bin ich bis jetzt nur untertourig gefahren, hab sie möglichst nicht in den Reso gedrückt...
 

Ähnliche Themen

Oben