Romet Ogar 202 läuft unrund

O

Ogar

Neues Mitglied
Registriert
11 Mai 2016
Beiträge
3
Fahrzeug(e)
Romet Ogar 202
Hallo zusammen,

habe nach länger Pause meine Romet Ogar 202 (Baujahr 2015/16) mal wieder laufen lassen und bin etwas gefahren, soweit so gut.

Seit kurzem habe ich das Problem, dass wenn ich Vollgas gib sie nicht mehr richtig läuft und keine Leistung mehr bringt.

Kann das am Luftfilter liegen? Oder hat jemand Erfahrung damit den Luftfilter auszubauen?

Oder woran könnte es sonst noch liegen?
Im stand läuft sie ruhig und ohne Probleme.

Vielen Dank

Grüße
 
hallo ogar!

hast du auch einen realen vornamen zur anrede?

1. alten sprit aus dem tank.
2. tank innen nachschauen und gegebenenfalls entrosten und reinigen.
3. benzinhahn ausbauen und filter reinigen.
4. vergaser ausbauen und gründlich reinigen.
5. luffi ebenso.

das war nun der anfang aller dinge nach längerem stillstand.

glück auf!
markus
 
Der Benzinhahn ist zu und lässt nicht genug sprit durch
 
ja, mein genannter punkt 3.
benzinhahn und filter reinigen..........
 
Oder die Hauptdüse liegt in der Schwimmerkammer....
Habe ich auch schon gesehen bei der Simson meines Neffen und ist mir an der Romet auch schon zwei Mal passiert
 
Und ?! Was war es ???
 
Schau mal ob Das Ding Nebenluft zieht, Die Romet sollen Probleme damit haben, größtenteils beim Luftfilterkasten.
Da kommt dann merkwürdiges ansprechverhalten beim Gas und unrunde drehzahlen bei raus weil Die ECU versucht das irgendwie aus zu gleichen.
 
Ich glaube nicht, dass hier nochmal eine Reaktion kommt.

Wir regelt die ECU das denn aus?
Bei Nebenluft müsste ja mehr Sprit dazu.
Das wird bei einem Vergaser schwer zu machen sein.
Oder wird da irgendwie die Luftmasse reduziert? Aber wie geht das?
 
Ich glaube nicht, dass hier nochmal eine Reaktion kommt.

Wir regelt die ECU das denn aus?
Bei Nebenluft müsste ja mehr Sprit dazu.
Das wird bei einem Vergaser schwer zu machen sein.
Oder wird da irgendwie die Luftmasse reduziert? Aber wie geht das?
Ach das ist eine alte, Baujahr 15/16 sehe ich, als ich den Post geschrieben hab ging ich aus irgend einem Grund davon aus das es eine neue ist, Sorry! - Die haben ja alle Einspritzer und versuchen die Spritmenge an zu passen.

"Choke" ist da irgendwie auch automatisch, merke das bei mir wenn ich einen Kaltstart mache,liegt Die Drehzahl Die ersten 2 Minuten über 2000 und geht danach erst auf 1000 runter.
Naja. wollte keine Schlafenden Threads wecken, entschuldigung. Trotzdem frohe Weihnachten! :)
 

Ähnliche Themen

L
Antworten
15
Aufrufe
2K
B
L
Antworten
4
Aufrufe
913
Bramtv
B
E
Antworten
27
Aufrufe
2K
erdgeschoss
E
B
Antworten
9
Aufrufe
1K
Bramtv
B
Zurück
Oben