Hercules MK4M Elektrikproblem

L

Luis439

Neues Mitglied
Registriert
11 August 2020
Beiträge
4
Fahrzeug(e)
Hercules MK4M
Hallo zusammen,

ich habe eine Hercules MK4M, diese richte ich momentan her.
Heute habe ich die Elektrik gemäß des Schaltplans auf dieser Website angeschlossen. (Vielen Dank für die Pläne).
Dabei tritt folgendes Problem auf:

Sobald ich sowohl das Frontlicht als auch die Heckleute anklemme (bei eingeschaltetem Licht) gehen beide Birnen aus. Wenn nur das hintere angeschlossen ist leuchtet es.
Folgendes habe ich bereits getestet:

- Es sind laut Plan die korrekten Birnen verbaut
- Es liegt kein Kabelbruch vor
- Die Kabel haben den vorgegebenen Querschnitt
- Beide Birnen sind neu und O.K.
- Wenn ich vorne statt der 15W Birne eine 5W Birne nutze funktioniert alles tadellos.
- Masse habe ich in verschiedenen Varianten an die Lampe getestet, auch O.K.
- Der Lichtschalter funktioniert (im Ausgebauten Zustand durchgemessen und mit einer Batterie getestet)
- Auch unter Vollgas funktioniert es nicht


Der Knopf um den Motor auszuschalten und das Bremslicht funktionieren ordnungsgemäß.

Woran könnte das liegen?

Vielen Dank für eure Unterstützung!
 
NiKlaus

NiKlaus

Mitglied
Registriert
8 Juni 2018
Beiträge
484
Fahrzeug(e)
DKW RT 125 ('54), DKW RT 139 ('69), Zündapp R50 ('78), Kreidler Eiertank ('65), Honda CB 200 ('76)
Könnte es sein, das du die Anschlüsse von Licht- und Bremslichtspule vertauscht hast ?
Schliess mal an dein Bremslicht provisorisch die 15 W Birne an, bwz. parallel. Wenn die beide brennen, sind die Anschlüsse wie geschrieben vertauscht.
 
kotte

kotte

Aktives Mitglied
Registriert
9 Mai 2019
Beiträge
1.118
Plz/Ort
53332
Fahrzeug(e)
div 50er
Alternativ ist die Lima nicht die vorgeschriebene Leistung....dann würde ich einfach die 5watt Birne benutzen.
 
L

Luis439

Neues Mitglied
Registriert
11 August 2020
Beiträge
4
Fahrzeug(e)
Hercules MK4M
Hallo,
Vielen Dank für die Hilfe!
Es waren tatsächlich die Anschlüsse der Spulen vertauscht!
Jetzt ist alles OK
Danke
 
NiKlaus

NiKlaus

Mitglied
Registriert
8 Juni 2018
Beiträge
484
Fahrzeug(e)
DKW RT 125 ('54), DKW RT 139 ('69), Zündapp R50 ('78), Kreidler Eiertank ('65), Honda CB 200 ('76)
Prima!
Ist doch klasse das es wieder klappt.
Ein Foto vom Moped würde uns erfreuen, so als kleiner Dank!
 
L

Luis439

Neues Mitglied
Registriert
11 August 2020
Beiträge
4
Fahrzeug(e)
Hercules MK4M
Ja habe mich auch sehr gefreut :)
Hier das Foto , der Auspuff fehlt noch :D
 

Anhänge

  • mk4m.jpg
    mk4m.jpg
    425,4 KB · Aufrufe: 1.094
oskar

oskar

Mitglied
Registriert
25 Oktober 2012
Beiträge
403
Plz/Ort
Lüneburg
Fahrzeug(e)
Schwalbe KR51/1K Bj. 74 63cc / Hercules Sportbike SB 3 bzw. jetzt 5/ Hercules MK3M, Aprilia RSV1000
Ist das ein F150 im Hintergrund??
Geiler Pickup.
Grüße Oskar
 
L

Luis439

Neues Mitglied
Registriert
11 August 2020
Beiträge
4
Fahrzeug(e)
Hercules MK4M
Ein F250 V8 Baujahr 1966
Vielen Dank :D
 
NiKlaus

NiKlaus

Mitglied
Registriert
8 Juni 2018
Beiträge
484
Fahrzeug(e)
DKW RT 125 ('54), DKW RT 139 ('69), Zündapp R50 ('78), Kreidler Eiertank ('65), Honda CB 200 ('76)
Klasse Moped, klasse Autowagen. Baujahr 1966 war ja ein extrem gutes Jahr, was man so hört :)
Hier bei uns ist es sehr kreidlerlastig, deshalb bin ich froh, ab und an mal eine schöne Hercules zu sehen.
Da ist ja sehr viel baugleich mit meiner DKW RT139, die ja eigentlich keine echte DKW mehr ist (Sachs-Motor): https://abload.de/img/img_8416wherb.jpg
Allzeit gute Fahrt!
 

Ähnliche Themen

M
Antworten
13
Aufrufe
1K
T
L
Antworten
1
Aufrufe
596
Sachscupspezi
Sachscupspezi
O
Antworten
2
Aufrufe
943
Sachscupspezi
Sachscupspezi
Oben