Yamaha Neos geht immer wieder aus

A

Annistie

Neues Mitglied
Registriert
8 Oktober 2016
Beiträge
3
Fahrzeug(e)
Yamaha Neos 50er
Hallo zusammen,
ich habe heute versucht einen Yamaha Neos (Bj um 2006) zum Laufen zu bekommen. Er sprang nach zwei Jahren Standzeit auch relativ gut an (mit grauer Qualmwolke und aus einem Schlauch unter dem hinteren Schutzblech tropfenden Benzin).
Anfangs ging er aus sobald ich Gas gegeben habe. Nachdem ich ihn einfach ein bisschen habe laufen lassen, nahm er das Gas aber gut an.
Ich konnte dann auch ca. 50 m fahren und plötzlich ging der Roller während der Fahrt aus. Starten funktioniert sofort wieder, aber das Spielchen wiederholt sich ohne Ende. Weiß jemand woran es liegen kann? Ich habe leider sehr wenig Ahnung...
Ist der Schlauch unter dem hinteren Schutzblech vom Vergaser und kann es am Vergaser liegen? Hatte jemand dieses Problem schon einmal und weiß was hilft?
Beste Grüße!
 
Einfach mal den Motor mit halb Gas 5-10min.Laufen lassen.vorausgesetzt du hast neues Benzin drin.den nach 2Jahre wird das Benzin sogar für den Motor gefährlich
Gruß
Normalerweise stellen sich alle Neue User sich im Forum vor.
 
Oh, entschuldige. Da war ich wohl etwas voreilig...
Also, ich bin Anni, 28 Jahre alt und fahre seit meinem 16. Geburtstag Motorrad. Erst eine 125er, danach mit 18 eine 500er, beide Honda. Nun versuche ich dem Roller meiner Schwester wieder Leben einzutauchen :lol:
Von technischen Dingen leider keine Ahnung obwohl ich auch keine Berührungsängste damit habe...

So, und jetzt: Danke für den Tipp. Ich werde es ganz bald ausprobieren! :D

LG, Anni
 
Hallo Anni ich fahre seid 8 Jahren einen Neos , ich hatte ganz genau das selbe Problem und kann dir auch ganz genau sagen was deiner hat . Der unterdrück Benzin Hahn ist verklebt ,er bekommt schlicht und einfach kein Benzin . schau mal hier das ist das teil , sitzt unter dem Benzin tank .

http://www.ebay.de/itm/Benzinhahn-Unter ... SwAYtWQjA~
 
Wow, super. Vielen Dank. Sobald das Wetter besser wird, werde ich das mal reparieren lassen...
Viele Grüße.
 
Immer wieder gerne , solltest auch den Vergaser mal reinigen , pass aber auf wen du ihn auf machst und schief hälst den fällt der kleine bolzen raus der den Schwimmer festhält , gehen gern zwischen steinen oder ritzen verlosen , Nur so als kleinen tipp
 
Wenn das unter Druck Ventil defekt wäre,würde der Roller auch nicht ohne Gas laufen.
Mal den gaser bzw,Haupt und neben düse reinigen finde ich allerdings einen guten Rat.
Gruß
 
Doch ist so , hat meiner auch gemacht im Standgas lief er sobald ich gas gegeben habe Blub aus .
 

Ähnliche Themen

F
Antworten
4
Aufrufe
406
matt21
matt21
R
Antworten
0
Aufrufe
708
RollerFrank
R
S
Antworten
6
Aufrufe
3K
Alpino
Alpino
Y
Antworten
3
Aufrufe
3K
T
N
Antworten
0
Aufrufe
1K
Nasentuch
N
Zurück
Oben