Tachoantrieb zerfällt beim Einschrauben der Tachowelle

stimmt!
daher hab ich dem tom meine kostenlose "reparatur" angboten.
andererseits hab ich in 50 jahren auch noch nie
einer tachowelle mit ner rohrzange festschrauben müssen......
wie bei ner münze, es gibt immer avers und revers.

grüsse
markus
 
fast vergessen:

in meinem to do karton für den nächsten winter
hab ich so einen originalen VEGELIA antrieb zur reparatur.
falls ich mal lust dazu habe......
ich kann die kraft nicht berechnen,
die es braucht, die nicht! verdrehbare buchse herauszuziehen.
bei den vdo ists gleich schwer.
ich schätze mal mit dem 30cm langen hebel sinds gefühlt 20kg armkraft.
der unterschied zwischen nachbaufuddelkram und original
ist halt fast immer enorm.......

grüsse
markus
 

Anhänge

  • IMG_2190.JPG
    IMG_2190.JPG
    496 KB · Aufrufe: 23
stimmt!
daher hab ich dem tom meine kostenlose "reparatur" angboten.
andererseits hab ich in 50 jahren auch noch nie
einer tachowelle mit ner rohrzange festschrauben müssen......
wie bei ner münze, es gibt immer avers und revers.

grüsse
markus
Moin, sehr nett danke, kümmere ich mich morgen drum.
Ein weiteres Problem ist auch, dass der Tachoantrieb mitdreht, beim ersten jedenfalls.

Da habe ich den Montiert und beim Schieben hat sivh der ganze Antrieb statt nur das innere Teil gedreht, bzw wollte sich drehen, weil natürlich die Welle dran war.

Frage: Wie fest muss der Antrieb angezogen werden.
Es ist wie folgt aufgebaut: 1. Konusmutter des Vorderrades, 2. Tachoantrieb Innenseite,
3.Unterlegscheibe, 4. Dünne M11 Mutter, 5.Radgabel, 6. Die äußere Gewölbte Scheibe, 7. Zentrale Radmutter.



Auf der anderen Seite habe ich nur die Mutter, die das Bremsschild zuhält, Unterlegscheibe und dann Radgabel und dann die gewölbte Scheibe und dann die fette Radmutter.

Man dieser Tachoantrieb macht mich verrückt!!!
 
hallo tom!

ich knapse nun etwas kostbare rentnerzeit für dich ab!

bau das rad aus.
spann die achse auf der bremsenseite fest in den schraubstock.
benutze schonbacken oder hölzchen, damit das gewinde nicht platt wird!!!
nun ist dein konenlager oben.
je nach einstellung vom festkonus
und tachoantriebs- hersteller musst du nun
die passenden scheiben drauflegen.
ich unterfüttere die antriebe im 1mm bereich
mit passscheiben 11x17 oder 12x18.
kann so zwischen 2 und 7mm sein.
in der regel bei originalen antrieben so um 2-3mm.
nun anfangs mal mit 2-3mm unterlegen.
antrieb drauf und mit der grossen achsschraube etwas festschrauben.
antrieb dreht mit?
einen weiteren mm drunterpacken.
usw, usw.....
wenns dann passt eine dünne!!! scheibe/federscheibe unter die flache
mutter und den antrieb nur handfest anschrauben.
handfest, warum?
weil sich die dünne mutter mit den paar gewindegängen
im fertigungsspiel achse/mutter beim festschrauben der grossen achsmutter
dann genug fest drückt!
die dicke scheibe kommt nach aussen auf die gabel,
dann die finale, grosse achsmutter.

grüsse
markus
 
hallo tom!

ich knapse nun etwas kostbare rentnerzeit für dich ab!

bau das rad aus.
spann die achse auf der bremsenseite fest in den schraubstock.
benutze schonbacken oder hölzchen, damit das gewinde nicht platt wird!!!
nun ist dein konenlager oben.
je nach einstellung vom festkonus
und tachoantriebs- hersteller musst du nun
die passenden scheiben drauflegen.
ich unterfüttere die antriebe im 1mm bereich
mit passscheiben 11x17 oder 12x18.
kann so zwischen 2 und 7mm sein.
in der regel bei originalen antrieben so um 2-3mm.
nun anfangs mal mit 2-3mm unterlegen.
antrieb drauf und mit der grossen achsschraube etwas festschrauben.
antrieb dreht mit?
einen weiteren mm drunterpacken.
usw, usw.....
wenns dann passt eine dünne!!! scheibe/federscheibe unter die flache
mutter und den antrieb nur handfest anschrauben.
handfest, warum?
weil sich die dünne mutter mit den paar gewindegängen
im fertigungsspiel achse/mutter beim festschrauben der grossen achsmutter
dann genug fest drückt!
die dicke scheibe kommt nach aussen auf die gabel,
dann die finale, grosse achsmutter.

grüsse
markus
Moin,
danke, die Tachowelle und das Tacho sind dran & funktionieren.
Folgendes Phänomen: Das Rad sitzt jetzt nicht mehr mittig im Vergleich zum Kotflügel bzw Schutzblech, es ist um 1 cm oder so versetzt.
Das macht ja auch Sinn: auf der linken Seite sitzt der Tachoantrieb mit Mutter und Unterlegscheibe und auf der rechten nur die Bremsschildmutter und die Unterlegscheibe... soll das so?
 

Anhänge

  • 20240520_141226.jpg
    20240520_141226.jpg
    2,1 MB · Aufrufe: 14
  • 20240520_141247.jpg
    20240520_141247.jpg
    1,3 MB · Aufrufe: 14
  • 20240520_141235.jpg
    20240520_141235.jpg
    1,3 MB · Aufrufe: 14
  • Screenshot_20240520-131924_Google.jpg
    Screenshot_20240520-131924_Google.jpg
    483,7 KB · Aufrufe: 13
Zuletzt bearbeitet:
Für mich sieht das so als, als ob der Antrieb nicht sauber in die Bohrung eingreift.
 

Anhänge

  • Screenshot_20240520-150859.png
    Screenshot_20240520-150859.png
    1,5 MB · Aufrufe: 10
für mich auch......
die nasen der nachbauantriebe müssen meisstens
passend gemacht werden.
somit denke ich, zu dick unterlegt.
grüsse
markus
 

Ähnliche Themen

M
Antworten
0
Aufrufe
298
Moadl1234
M
T
Antworten
10
Aufrufe
1K
Tobias 2
T
X
Antworten
8
Aufrufe
606
Lemmyster88
L
Zurück
Oben