Roller Longjia (china) springt nicht an

M

Mr.ED

Neues Mitglied
Registriert
23 April 2016
Beiträge
2
Hallo, habe ein Roller, Marke "Longjia" erhalten. Er stand 2 Jahre rum. Hab neue Zündkerze und Baterie eingebaut. Zündfunke ist auch da. Springt trotzdem nicht an.

Frage: Was wird so generel, bei so einer langen auszeit, gemacht, damit er wieder läuft?

Danke im Voraus für alle Antworten!!
 
Hallo

Wäre schön Wen dich vorstellen würdest.

Erstmal altes Benzin raus und neues Benzin rein.
Deine Benzin Leitung hat noch kein Benzin drin,das heisst kein Gas geben beim starten.
Kann etwas dauern ca,3-5min.mit kick Starter(kein E Starter benutzen)
Sollte nach den 3-5min.kein Erfolg kommen,dann gleichzeitig Bremsenreiniger beim starten in den Luft Filter sprühen.
Gruß Jürgen
 
Hallo Jürgen, ich bin der EDE.
Vielen Dank für deine Antwort. Werde morgen alles Ausprobieren.
Hoffe er startet dann. Nochmals, Danke.
 
Du wirst um eine Vergaser / Düsenreinigung nicht herumkommen
 
Hallo raisch


Bei einem old moped das eine Öl Mischung fährt wirst auf jeden Fall recht haben,durch die Öl Ablagerung im gaser.
Aber bei getrennt schmierung entsteht keine Öl Ablagerung im gaser,
Nicht böse gemeint....
MfG
Jürgen
 
daves hast recht . Bedeutet aber nicht , dass der Vergaser sauber ist . Schaden tuts
jedenfalls nicht .
 
Ja,schaden tut's nicht“
Eigentlich wollte ich nur damit sagen,das ich es erst so probiert hätte.Den beim Roller ist es doch schon schwerer den gaser auszubauen.
Gruß
 
Zurück
Oben