Moin moin neu hier wegen hoffnungsloser fall oder vlt nicht?

S

Streetroxracer

Neues Mitglied
Registriert
6 April 2023
Beiträge
2
Plz/Ort
Ibbenbüren
Fahrzeug(e)
Yamaha Aerox und kreidler supermoto 50
Schönen guten Tag
Pascal mein Name ich bin ein ziemlich gut Hobby Schrauber und habe bisher jeden Roller zum laufen gebracht Dan ich in die Hand bekommen habe und da mir das nicht mehr reichte habe ich mir eine Herausforderung gesucht und bin dadurch über ein Kumpel letztes an meine kreidler sm 50 dd mit am6 Nachbau gekommen. Ja und da sind wir beim Problem sie steht seit einem Jahr rum habe mich mehrmals dran versucht doch bisher auch noch nicht weiter gekommen. Ich habe die Maschen durch mein Kumpel bekommen weil sie einfach nicht mehr lief die letzte info die ich habe ist das ein neuer kolben verbaut wurde dementsprechend habe das über prüft und ja es war ein neuer kolben aber der kolben ist für ori zilynder und ich habe ein airsal 50 alu sport drauf also kolben runter nachgemessen und zack Maße stimmten nich der ori kolben ist etwas kürzer und der durch Messer vom ori ist auch fast nen ganzen Millimeter zu klein also neuen kolben bestell verbaut und das einzige was besser war das die Maschine schon mal Anstalten machte zu starten Dan dachte eventuell Kompression nach gemessen 9,5 bar easy sprit und konstanter Funken ist auch da aber dennoch bin ich hingegangen und habe ein alles neu abgedichtet auch wirklich alles habe mir Dan 3 stunden ein abgetreten für nichts also dachte vlt braucht sie einfach mehr Umdrehungen habe ich auch schon bei ein zwei Roller gehabt also Bohrmaschine jetzt wieder rum versucht sie zu starte aber sobald bormasche weg ist geht die Drehzahl runter und aus heute hatte ne schlaflose und dachte setzt dich noch mal dran aber genau das selbe wie sonst das einzige was gemacht heute war nach dem ich meine Bohrmaschine Joar etwas zu überlastehabe und sie deswegen von uns gegangen, aufjedefall habe ich die auspuff Birne abgemacht und neben mich hingelegt und siehe das sie läuft aus gefühlt der ganze sprit den ich mit Bohrmaschine angesaugt hat und was nicht verbrannt ist alles drine ist doch eigentlich auch nicht richtig oder nun jetzt ich mein problem geschildert und ich weil es wird jetzt warm und da würde ich sie schon gerne ausführen PS dieses ganze problem mit dem Motor ist seit kolben Wechsel aber habe ich rückgängig gemacht

Ich hoffe das jemand mir hier weiterhelfen kann und werde über jede hilfreiche antwort dankbar sein

PS vlt hilft das auch weiter mit nem 17,5 wil er garnicht anspringen ausser halt mit Bohrmaschinen und dann aber auch nur während die Bohrmaschine läuft und mit mindesten 155er Düse und bei nem 21 Black dello Nachbau auch nur mit Bohr maschiene aber schon ab 80er Düse aber erst bei einer 105er düse hat man das gefühl das sie leben aber verreckt Dan trotzdem

Ich danke schon alle ganz lieb die sich die zeit genommen haben mein grammatikalischen Ausfall zu lesen und noch dankbarer bin ich schon mal im voraus wegen nützlichen Tips ☺️
 

Anhänge

  • IMG_20220819_203645.jpg
    IMG_20220819_203645.jpg
    6,4 MB · Aufrufe: 54
  • IMG_20220819_203745.jpg
    IMG_20220819_203745.jpg
    4,3 MB · Aufrufe: 59
Hallo Pascal,

sei mir nicht böse, aber ich kann aus deinem Text nicht entnehmen, was genau das Problem ist.

Ich habe ihn mehrmals gelesen, aber mir fällt es schwer ihn zu verstehen.

Ich denke am einfachsten wäre es, wenn du nach einem Schrauber in deiner Nähe suchst und ihr gemeinsam da drauf schaut.

Gruß Matthias
 
So ein paar Satzzeichen wie . oder , könnten schon hilfreich sein um das ganze verständlicher zu machen.
Gruß Marc
 
Bist du schon weitergekommen?
 
Tach ock
Hat das Teil Membranen?
gruß schmuddel
 

Ähnliche Themen

S
Antworten
0
Aufrufe
214
Schrauberneuling
S
I
Antworten
5
Aufrufe
446
I
R
Antworten
2
Aufrufe
1K
BodoSachsen
BodoSachsen
Zurück
Oben