Kreidler Eiertank schleifendes Geräusch nach Motorüberholung

H

hercfreak

Neues Mitglied
Registriert
1 August 2016
Beiträge
16
Fahrzeug(e)
Hercules Prima 5, Hercules KX 5, Kreidler K 54 0mb
Hallo in die Runde,
Im vergangenen Winter habe ich mehr oder minder erfolgreich einen Florettmotor (3 Gang Gebläsemotor) überholt. Er läuft jetzt und ist dicht.
Jetzt habe ich folgendes Problem:
Sobald ein Gang eingelegt ist (egal ob beim Fahren oder mit gezogenen Kupplung im Stand) ist ein schleifendes Geräusch zu vernehmen. Ohne eingelegten Gang oder bei eingelegtem Gang im Schubbetrieb, also ohne Gas zu geben ist dieses Geräusch nicht zu hören (die Kette ist korrekt gespannt).
Kann jemand eine Ferndiagnose dazu geben? Habe den Motor mittlerweile zwei mal zerlegt, aber das Geräusch bleibt.
Da sich im Stand die Getriebezahnräder ja nicht drehen, könnte das Geräusch von der Kupplung kommen, die Kupplungsbeläge sind neu, und nach Anleitung eingebaut und festgezogen?
Ein etwas merkwürdiger Punkt ist, dass das Ritzel, welches auf der KW sitzt und den Kupplungskorb antreibt, nicht bündig mit dem Zahnrad des Korbes ist. Habe das Ritzel aber mit dem vorgegeben Drehmoment angezogen.
Was meint ihr?

Vielen Dank für eure Tipps
Rene
 
ist vom Primärantrieb etwas getauscht worden? Kurbelwellenritzel, oder Kuppungsrad?
Kannst du ein Foto von der Kurb.wellenritzelstellung zum Kuppl.rad evtl. einstellen.
Jan.
 
Hallo Jan, nein dahingehend ist nichts getauscht worden. Das Kurbelwellenritzel kann man ja auch nicht falsch herum drauf machen, da es nur in eine Richtung passt.
Fotos hab ich im Moment leider keine, Motor ist zusammen und eingebaut. Anbei aber mal ein Beispielbild, bei mir steht wie oben beschrieben das KW Ritzel etwas weiter vor, Auflagefläche dürfte aber noch genug vorhanden sein. Und dieses Ritzel muss ja eigentlich immer Kraft übertragen bzw. drehen...
 

Anhänge

  • Screenshot_20220510-165723_Samsung Internet.jpg
    Screenshot_20220510-165723_Samsung Internet.jpg
    78 KB · Aufrufe: 140
Hast du das Geräusch auch wenn die Seitendeckel demontiert sind?
 
Matth. meinte den rechten Motor-Seitendeckel. den mal abschrauben und innen nach
Schleifspuren schauen.
Das Kurb.wellenritzel ist etwas breiter als das Kuppl.rad, ist normal so.
Kann es sein,dass das Achsialspiel der Kupplungseinheit zu groß ist und beim Ziehen des
Kuppl.hebels Richtung Deckel wandert?
Der Primärantrieb ist auch schräg verzahnt,bei Belastung (Gas geben) würde der gleiche
Effekt entstehen, Kupplung wandert.
Aber das würde man auf der Innenseite des Deckels ja gleich feststellen können.
Jan.
 
Matth. meinte den rechten Motor-Seitendeckel. den mal abschrauben und innen nach
Schleifspuren schauen.
Das Kurb.wellenritzel ist etwas breiter als das Kuppl.rad, ist normal so.
Kann es sein,dass das Achsialspiel der Kupplungseinheit zu groß ist und beim Ziehen des
Kuppl.hebels Richtung Deckel wandert?
Der Primärantrieb ist auch schräg verzahnt,bei Belastung (Gas geben) würde der gleiche
Effekt entstehen, Kupplung wandert.
Aber das würde man auf der Innenseite des Deckels ja gleich feststellen können.
Jan.
Das klingt nach einer plausiblen Erklärung, das werde ich gleich heute oder morgen testen.
Danke😊
 
So, habe es heute endlich mal geschafft den Deckel anzumachen. Leider keine schleifspuren, also muss das Problem wohl doch beim Getriebe liegen🙄
 

Anhänge

  • 20220517_195157.jpg
    20220517_195157.jpg
    2,8 MB · Aufrufe: 141
  • 20220517_195318.jpg
    20220517_195318.jpg
    863,1 KB · Aufrufe: 137
  • 20220517_195151.jpg
    20220517_195151.jpg
    2,3 MB · Aufrufe: 135
ist das jetzt ein LF oder ein LH Motor. beim LH Motor könnte die innenliegende
Antretkette irgendwo schleifen,ansonsten den Motor nochmals öffnen und
alles genau kontrollieren.
Jan.
 
Ist Fußgeschaltet. Dann werde ich ihn wohl noch mal aufmachen müssen🙃
Danke trotzdem für die zahlreichen Tipps😊
 
Ist das Geräusch mit abgenommenem Deckel noch zu hören?
 
Moin, nach seeehr langer Zeit hatte ich den Motor nochmal offen, das Problem war eine verrutschte ausgleichsscheibe, die auf einer Welle war, wo sie nicht hingehörte. Vermutlich ist sie beim Ausbau schon verwechselt worden, sodass ich sie beim Einbau in umgekehrter Reihenfolge wieder falsch eingebaut habe.
Jetzt stellt sich mir die Frage wie ich weiterverfahre.
Das Mokick vollständig lackieren (befindet sich in schlechtem 2.Lack) oder trotzdem so lassen...
 
Wenn es schlechter Originallack wäre, hätte ich vielleicht Skrupel, aber du schreibst ja "schlechter 2. Lack" - da würde ich alles neu lackieren. Aber, das muss jeder selbst wissen. Ich hatte meine Eiertank als abgebrochene Resto gekauft, zum Glück (für den GEldbeutel) hatte der Vorbesitzer alles schon sehr gut in 2K lackieren lassen: https://abload.de/img/kreidler_eiertank_4-2thxi9.jpg
Gruß
 
Jetzt stellt sich mir die Frage wie ich weiterverfahre.
Das Mokick vollständig lackieren (befindet sich in schlechtem 2.Lack) oder trotzdem so lassen
Moin. Ich bin ja ein Freund von " richtig chic" machen. Aber das muss ein jeder selber wissen. So alte "vergammelte" Mopeds haben auch ihren Charme. Zeugen von einer gelebten Vergangenheit. NUR die Technik sollte in Ordnung sein. Gruß Rolf
 

Ähnliche Themen

E
Antworten
2
Aufrufe
2K
Sachsman
S
G
Antworten
8
Aufrufe
179
tobias e
tobias e
G
Antworten
10
Aufrufe
320
gruzzel
G
Zurück
Oben