Hercules zx1 Springt nicht an!

L

Lukas40.2

Neues Mitglied
Registriert
8 September 2022
Beiträge
9
Plz/Ort
36151
Fahrzeug(e)
Hercules zx1,Hercules Prima 5,Zündapp C50 Sport,Simson S51B,DKW Victoria Typ 115
Dann werde ich Mal ein paar bestellen...
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
3.192
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Wenn ein Funke da ist und auch sonst soweit alles in Ordnung ist, kann es eigentlich nur am Kraftstoff liegen.

Hast du es schon einmal mit Bremsenreiniger bzw. Stsrtpilot versucht?
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
5.564
Fahrzeug(e)
K50 RL HERCULES GS
Wenn ein Funke da ist und auch sonst soweit alles in Ordnung ist, kann es eigentlich nur am Kraftstoff liegen.

Hast du es schon einmal mit Bremsenreiniger bzw. Stsrtpilot versucht?
Hier mag das so sein.

Allgemein was zum Funken:
Auch wenn ein Funke da ist,kann trotzdem ein Defekt an den Bauteilen vorhanden sein,so das ein Motor keinen Pips von sich gibt.
Was ist sonst alles in Ordnung?
 
kotte

kotte

Aktives Mitglied
Registriert
9 Mai 2019
Beiträge
1.207
Plz/Ort
53332
Fahrzeug(e)
div 50er
Hast du vor dem letztendlichen wieder Einbau geschaut, ob der Gasschieber auch wieder richtig schliesst? Wenn der hängt, kannst du froh sein, das das Moped nicht angesprungen ist...
 
L

Lukas40.2

Neues Mitglied
Registriert
8 September 2022
Beiträge
9
Plz/Ort
36151
Fahrzeug(e)
Hercules zx1,Hercules Prima 5,Zündapp C50 Sport,Simson S51B,DKW Victoria Typ 115
Ja sie lief ja vorher Einwand frei

Wenn ein Funke da ist und auch sonst soweit alles in Ordnung ist, kann es eigentlich nur am Kraftstoff liegen.

Hast du es schon einmal mit Bremsenreiniger bzw. Stsrtpilot versucht?
Nein das musst ich noch Mal ausprobieren
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
3.192
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Vergaser ist wieder korrekt komplettiert und montiert?
Kein Wasser im Vergaser?
 
kotte

kotte

Aktives Mitglied
Registriert
9 Mai 2019
Beiträge
1.207
Plz/Ort
53332
Fahrzeug(e)
div 50er
und wenn das eine Motoplat Zündung ist, muss der Funke deutlich Blau sein!
 

Ähnliche Themen

R
Antworten
5
Aufrufe
901
kotte
B
Antworten
84
Aufrufe
12K
kotte
kotte
N
Antworten
19
Aufrufe
3K
Mopedikürer
Mopedikürer
Oben