Hercules M2 1975 geht im Stand aus

N

Niko95

Neues Mitglied
Registriert
6 November 2022
Beiträge
5
Plz/Ort
53804 Much
Fahrzeug(e)
Hercules M2
Hallo zusammen,


ich habe ein Problem mit meinem Mofa und hoffe, dass mir hier jemand helfen kann.


Ich fahre eine Hercules M2 von 1975 mit Sachs 504/1B (Ausf. A) 1-Gang-Automatik-Motor und
Bing 85/10/101-Vergaser. Verbaut ist eine 50er Hauptdüse, die Düsennadel hängt auf der zweiten Position von oben.
Der Vergaser ist sauber und neu.


Vor einigen Tagen habe ich wegen des Verdachts eines Defekts die Kurbelwellenlager mit Simmerringen erneuert.


Seitdem läuft das Mofa super, geht jedoch im Stand aus. Ich kann problemlos damit fahren aber sobald ich anhalte, würgt es ab. Wenn ich es aufbocke und versuche, die Standgasschraube einzustellen, kennt es nur zwei Zustände:
Entweder läuft das Hinterrad mit hoher Geschwindigkeit, oder sie geht sofort aus. Egal wie fein ich die Stellschraube justiere.
Wenn ich das Hinterrad mit der Hand anhalte, geht sie ebenfalls aus.


Ich habe auf Falschluft geprüft und erneut den Simmerring an der Zündungsseite erneuert. Nun zieht sie nirgendwo Falschluft mehr, außer vielleicht an der Getriebeseite, was ich ja leider nicht prüfen kann.


Als nächstes hatte ich den Verdacht, dass vielleicht die Kupplung nicht trennt. Ich habe also Schritt für Schritt Kupplungsteile erneuert, bis am Ende die gesamte Kupplung durch eine andere ersetzt war. Zu einer Besserung hat jedoch auch dies nicht geführt.
Das Axialspiel der Kupplung liegt bei rund 0,5 Millimetern.


Sobald das Mofa abgewürgt ist, lässt es sich problemlos wie ein Fahrrad fahren. Die Kupplung scheint also sofort getrennt zu sein, sobald es abwürgt.


Hat jemand von euch eine Idee, was die Ursache des Problems sein könnte?


Liebe Grüße
Niko
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
5.654
Fahrzeug(e)
K50 RL HERCULES GS
Du musst deine automatik Kupplung mal kontrolllieren. Die hat ein Fliegewicht. Fliehkraftkupplung.
Passende Teile ,richtige Montage und das passende ATF Öl.
Starterzug auch mal kontrollieren.
Gruß Klaus

Deine Kupplung ist irgendwo kraftschlüssig ,was im Stand nicht sein sollte.
 
N

Niko95

Neues Mitglied
Registriert
6 November 2022
Beiträge
5
Plz/Ort
53804 Much
Fahrzeug(e)
Hercules M2
Inzwischen hatte ich drei verschiedene Fliehgewichte drin, da ich Sorge hatte, dieses wäre verschlissen. Die Kupplung habe ich inzwischen rundherum erneuert.
Ich habe dieses Öl gekauft und eingefüllt, ist das korrekt?
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
5.654
Fahrzeug(e)
K50 RL HERCULES GS
Sind die passenden Teile und die Montage/ Einstellung richtig ,sollte die Kupplung funktionieren.
Passender Nachbau,oder original Teile passend für deinen Motor verwenden.

Gruß Klaus
 
N

Niko95

Neues Mitglied
Registriert
6 November 2022
Beiträge
5
Plz/Ort
53804 Much
Fahrzeug(e)
Hercules M2
Die Teile, mit denen das Problem auftrat, sind alles originale Teile von 1975. Das Axialspiel sind 0,5 mm. Die Messingschraube habe ich nach Anschlag an der Glocke 1/4-Umdrehung zurückgedreht. Kann ich das von mir gekaufte Öl denn verwenden, oder ist das ungeeignet? Liebe Grüße
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.445
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Aus meiner Sicht kannst du das Öl fahren.
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
5.654
Fahrzeug(e)
K50 RL HERCULES GS
Das Problem liegt wahrscheinlich an der Montage b.w.z an den Teilen der Kupplung.
Original ,oder passende Nachbauteile wie Reiblamellen kann man schon verwenden.
Irgendwo zwickt da was und die Funktion ist nicht zu 100% gegeben.
Gruß Klaus
 
N

Niko95

Neues Mitglied
Registriert
6 November 2022
Beiträge
5
Plz/Ort
53804 Much
Fahrzeug(e)
Hercules M2
Hm... ich habe die Kupplung eigentlich immer nach Explosionszeichnung zusammengebaut. Dann muss ich mir das nochmal ganz genau anschauen. Was sein könnte: Ich wusste, als ich die Lager auf die Kurbelwelle aufgezogen habe nicht, dass die Lochscheiben mit der scharfen kannte zu mir zeigen müssen. Es könnte also mit 50 Prozent Wahrscheinlichkeit sein, dass die Lochscheibe auf der Kurbelwelle falsch herum verbaut ist. Könnte das die Ursache sein?
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
5.654
Fahrzeug(e)
K50 RL HERCULES GS
Schau das alles nochmal nach ,genau so verbauen ,wie es in der Ersatzteile-Liste und der Reparaturanleitung angegeben wird.
Gruß Klaus
 

Ähnliche Themen

Oben