Frage bez. Kupplung. Sachs Spezis bitte melden.

D

Der Ostfriese

Neues Mitglied
Registriert
8 September 2022
Beiträge
2
Plz/Ort
Leer ( Ostfriesland )
Fahrzeug(e)
Schwalbe,Star,Habicht,S51,S50,GTS50,MK50
Moin Leute!
Ich habe dank der Sachs Reparaturanleitung und einiger Forenbeiträge von hier, einen Sachs 50/3 MLF B Motor revidiert. Bevor dieser in Betrieb genommen werden konnte, stand der Motor ( befüllt mit Getriebeöl ) ein paar Monate in der Werkstatt und als es dann soweit war, trennte die Kupplung nicht ordnungsgemäß. Lag dann tatsächlich am SAE 80 Getriebeöl, welches die Lamellen verklebte. Wurde schließlich durch ein ATF Öl getauscht. Auf der Lastboy Seite gibt's dazu ja einen interessanten Beitrag ( zähes Öl, Scherkräfte ).

Nun aber mein eigentliches Anliegen:
Mir ist bei der Fehlersuche aufgefallen, dass die Kupplung sich nicht gleichmäßig weit öffnet. An den zwei Punkten wo die Verschlussbleche eingesetzt werden, öffnet die Kupplung sich wesentlich weiter, als an dem Punkt, wo sich der feste Verschluss von der Drucklamelle befindet. Ist das ein normaler Vorgang bei den Sachs Motoren? Denn ich kenne das in der Regel anders. Die Schaltung ist übrigens korrekt eingestellt, Federn sind in Ordnung und die Kupplung wurde mit Hilfe des Montagewerkzeugs korrekt zusammengefügt.
 
Servus!

Die Kupplung sollte gleichmäßig öffnen.
Das Wahrscheinlichste ist, dass deine Kupplungsnabe innen beschädigt ist, sodass die Innenlamellen nicht mehr auseinandergleiten können, oder der Kupplungskorb ist beschädigt, sodass die Außenlamellen auch nicht auseinandergleiten können. Die Lamellen arbeiten sich mit den Nasen (innen oder außen) in der Nabe oder im Korb ein, sodass Kerben entstehen, von denen sie dann beim Trennen nicht mehr raus kommen. Den Korb kann man ggf. feilen, die Nabe würde ich neu kaufen.
Wenn die Kupplung schon länger so gefahren wurde, wurden auch die Federn unterschiedlich belastet. Diese sollte man dann auch neu machen.
 
Moin Thomas, du hättest mir auch in unserer privaten Unterhaltung antworten können 😉.

Die Kupplungsnabe ist soweit in Ordnung und und die leichten Laufspuren am Korb habe ich schon entfernt gehabt. Bei der geringen Laufleistung von dem Motor war aber auch kein wirklicher Verschleiß vorhanden. Die Federn habe ich auch schon untereinander getauscht, aber es ist immer die selbe Prozedur. Kann mir darauf irgendwie keinen Reim machen. Aber gut zu wissen, dass die Kupplung definitiv an allen Punkten gleich weit öffnen muss. Vielleicht tausche ich noch die Federn.
 
Du hättest mich auch persönlich fragen können ;)
 

Ähnliche Themen

H
Antworten
3
Aufrufe
1K
Mopedikürer
Mopedikürer
O
Antworten
6
Aufrufe
128
Onkel_michi
O
C
Antworten
1
Aufrufe
219
Alpino
Zurück
Oben