Birnen prellen immer kaputt

tomue

tomue

Mitglied
Registriert
21 September 2020
Beiträge
84
Fahrzeug(e)
MP4, MK3X, Supra 4GP, MK50
Hallo,

ich habe bei meiner Hercules MK50 das Problem, dass die Glühbirnen immer kaputt vibrieren.
Die Vordere leuchtet eine Zeit lang, glaube die hat jetzt so 400km gehalten. Das Rücklicht ist aber regelmäßig hin.
Ich war dieses Wochenende in Vorarlberg unterwegs und dachte ich könnte einfach ein LED Leuchtmittel einbauen, die sind ja vibrationsfest. Blöderweise hat es mir die aber immer im Standgas gegrillt. Außerdem sieht eine LED auch nicht wirklich ansprechend aus in einem 53 Jahre alten Mokick.

Die MK hat ein paar Änderungen. Sie hat einen 60cc Zylinder mit 17er Gaser verbaut und eine Kokusan Evo2 12V Zündung mit Regler. Der Regler macht bei Vollgas 12,3V und im Standgas ~10V, der funktioniert also richtig.

Bei einer bestimmten Drehzahl vibriert das Teil wie eine Rüttelplatte.
Der Vorbesitzer hat den linken Fußraster mal geschweißt. Allerdings stand dieser dann am Motor an durch die dicke Schweißnaht. Das habe ich behoben. Das hat auch was gebracht, aber nicht allzu viel.

Als nächstes würde ich es mal mit neuen Motorlager Gummipuffern probieren.

Dass hier im Forum Tuning nicht gern gesehen ist, weiß ich schon. Ich wollte etwas mehr Drehmoment, um die Berge nicht hochschieben zu müssen.

Hat damit jemand auch schon Erfahrung gemacht? Wenn ja, wo legt man am Besten etwas Gummi unter, dass das die Beste Wirkung bringt?

Viele Grüße
Thomas
 
Zuletzt bearbeitet:
xsbobo

xsbobo

Moderator
Teammitglied
Registriert
18 August 2019
Beiträge
268
Plz/Ort
96358 Teuschnitz
Fahrzeug(e)
Hercules 214, Piaggio Zip SSL, CF Moto 450 One, Dodge Durango SLT V8 LPG
Du kannst schon mal mit wenig Aufwand den Scheinwerfer und das Rücklicht in Gummi lagern. D,h zwischen Lampentopf und Lampenohren jeweils eine Gummischeibe dazwischen und dann nur soweit festdrehen das sich die Scheinwerfer Einstellung beim fahren nicht verstellt (ausprobieren) beim Rücklicht entsprechend
 
tomue

tomue

Mitglied
Registriert
21 September 2020
Beiträge
84
Fahrzeug(e)
MP4, MK3X, Supra 4GP, MK50
Hallo, danke für die Antwort. Ich werd's mal probieren. Beim Rücklicht muss ich wohl das ganze Schutzblech mit Gummipuffern verschrauben. Beim Rücklicht allein wird das nicht viel helfen, denke ich.
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
5.318
Fahrzeug(e)
K50 RL HERCULES GS
@ tomue
Rüttelplatte Problem beheben . Warum wäre die Frage. Das ist nicht die Regel.

Gruß Klaus
 
percy

percy

Mitglied
Registriert
18 September 2011
Beiträge
238
Plz/Ort
67069 Ludwigshafen
Fahrzeug(e)
Hercules K50 Rl, Suzuki GT750 J, Suzuki DR 800, Suzuki V-Strom 1000, Suzuki Bandit 1200
Hallo,
das hatte ich mal bei einem großen Einzylinder am Rücklicht, damals gab es extra Birnen mit verstärktem Glühfaden, die ist jetzt schon Jahre verbaut und funktioniert, vlt. gibts sowas auch für dich

LG
Andreas
 
tomue

tomue

Mitglied
Registriert
21 September 2020
Beiträge
84
Fahrzeug(e)
MP4, MK3X, Supra 4GP, MK50
Hallo,

@Sachscupspezi Du hast recht und genau das versuche ich auch mit den neuen Motorlagern. Aber gibt es ja den ein oder anderen mit Erfahrung und Tipps zum Thema. Wie Der Tipp von Andreas mit den verstärkten Glühfäden, auf sowas wäre ich nie gekommen.
Außerdem ist der Motor gemacht. Ich denke das Problem ist einfach die Drehzahl, da vibriert der Motor in einer Schwingung, wo der Rahmen mit vibriert.

@percy Das hört sich ja schonmal vielversprechend an. Aber nach was muss ich da suchen? Ich finde die nicht.

Viele Grüße
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
2.697
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Eventuell macht es Sinn, die Motorlager aus einem anderen Material zu machen um die Schwingungen besser zu isolieren.
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
5.318
Fahrzeug(e)
K50 RL HERCULES GS
Hallo
Um was für einen Motor handelt es sich?

Kurbelwellenlager könnten nicht mehr in Ordnung sein,oder die Kurbelwelle läuft nicht rund.
Gruß Klaus

Die Wahl der K-Wellen selbst und die Qualität der Kurbelwellenlager sollte man beachten. Es gibt auch viel Schrott auf dem Markt
 
tomue

tomue

Mitglied
Registriert
21 September 2020
Beiträge
84
Fahrzeug(e)
MP4, MK3X, Supra 4GP, MK50
Hallo,

@matt21
Welches Material würdest du empfehlen?

@Sachscupspezi
Der Motor ist ein Sachs 50/3 MLFB umgebaut zu 4-Gang. Die Kurbelwelle ist eine nagelneue Rito mit neuen SKF/FAG/NSK (genaue Marke weiß ich nicht mehr) L17 mit Messingkäfig und sauber nach Anleitung ausdistanziert. Das axiale Spiel ist <0,10mm.
Die Lager habe ich bei Wömbi bestellt (~20€ pro Stück), diesen fertigen Überholsätzen traue ich nicht so ganz.
Das Getriebe ist neu und alle Wellen sind natürlich auch auf das gleiche Spiel nach Anleitung ausdistanziert.

Mir ist aber noch etwas anderes aufgefallen, als ich letztens am Schaltautomaten rumgestellt hab. Ich habe eine neue Kokusan Zündung verbaut und das Kunststoff-Lüfterrad abgefräst, damit es auf das neue Polrad passt. Auf dem Polrad sind zwei kleine Löcher, die vermeindlich gegenüber liegen. Da habe ich ein Gewinde eingeschnitten und das Lüfterrad daran festgeschraubt. Nun sind die Löcher aber nicht genau im 180° Winkel und das Lüfterrad ist somit nicht mittig auf dem Polrad. Ich tippe mal da drauf, dass das die Ursache sein wird.
Ich muss wohl neue Löcher in das Lüfterrad bohren, damit ich das passend hinbekomme.
Oder weiß zufällig jemand ein neues Lüfterrad, das genau für den Motor auf diese Zündung passt? Ich habe von Mofastübchen ein Lüfterrad für Kokusan-Anlagen mitbestellt, allerdings passt es nicht in den Motor rein. Das alte sieht schon ein bisschen wie ein Massaker aus durch die ganze Fräserei...

Viele Grüße
Thomas
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
2.697
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Gummi in verschiedenen Shore-Härten oder PU.
 
tomue

tomue

Mitglied
Registriert
21 September 2020
Beiträge
84
Fahrzeug(e)
MP4, MK3X, Supra 4GP, MK50
Hallo zusammen,

ich habe mal das Lüfterrad besser zentriert aber das hat nicht viel gebracht. Zum Auswechseln der Motorlager bin ich noch nicht gekommen und werde so schnell auch nicht dazu kommen. Wenn man die allerdings anfasst, scheinen die neuen nicht weicher zu sein als die alten.

Ach ja und noch eine Frage nebenbei: Bei der Kiste habe ich auch das Problem, dass das Standgas so dermaßen niedrig ist, dass sie im Stand so gut wie immer abstirbt. Ich habe einen Bing 1/17/66 drauf mit besagtem 60cc Zylinder. Standgasschraube ist auf Anschlag drin. Düse ist eine einstellbare drin, die hatte ich gerade da. Die wollte ich aber mal gegen eine originale austauschen. Die 74er dieses Vergasers war auf jeden Fall viel zu fett. Mit der einstellbaren Hauptdüse läuft sie auch saubere 80 km/h laut Geschwindigkeitsprüfstand (Tacho hört ja bei 60 auf) und das Zündkerzenbild passt.
Kann man da was machen oder muss ich mit dem Setup so leben? Dank meines, ich nenn's mal Tempomat (ausgeleierte Gasschieberfeder) kann man aber den Gashahn zur Not etwas offen lassen.

Viele Grüße
 
matt21

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
2.697
Plz/Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Ist eventuell der Schieber etwas abgenutzt, so dass die Schraube ihn nicht weit genug stellen kann?
 

Ähnliche Themen

Oben