Sym-Free Bauj.1996

Hallo Leute
Die erste Tour: Haus Zwergenstein
.
hgb001.jpg

.
hgb002.jpg

.
hgb003.jpg

.
hgb005.jpg

.
hgb006.jpg

.
Gruß Wolf
 
Moin Leute
Gestern hat mir der Winzling den Mittelfinger gezeigt,
kurz mal ebend 5 km in den Nachbarort zum Einkaufen,
will wieder los und die Kiste streikt ... :mad:

Nach mehreren vergeblichen Startversuchen
haben wir uns dann auf den Heimweg gemacht.
Unterwegs immer mal wieder den Anlasser gequält
und tatsächlich, nach nur knapp 2 km Fußmarsch ,
sprang er an, lief erst zögerlich, normalisierte
sich aber schon nach kurzer Zeit und trug mich heim.

Zu Hause abgestellt, Sachen rein gebracht,
raus zum testen ... nix, absolut tot.
Da ich die Benzinpumpe in verdacht hatte,
habe ich das Schwimmergehäuse mit einer Spritze
über den Ablaufschlauch geflutet,
hatte bislang immer funktioniert, ... diesmal nicht... :sick:
.
sym029.JPG

.
Langsam wurde ich wütend ... :devilish:
Kerze raus = nass, aber kein Funken, andere Kerze = kein Funken,
Zündkabel allein = nix. Zündspule hat Widerstand = OK ,

Ab jetzt an war es stochern im Nebel, weil ich von den
Kontaktlosen Zündungen keine Ahnung habe.
Also: ... Abzieher gebaut und Schwungrad runter.
.
sym030.JPG

.
sym031.JPG

.
Ob Rost irgend welchen Einfluß auf die Zündung hat (haben kann) = Null Ahnung :rolleyes:
.
sym032.JPG

.
Erfolg gibt immer Recht, nachdem ich alles schön blank gemacht hatte lief die Kiste ... :unsure:
---------------------------------------------------------------------------------------------------
"Sag Meister, was ist Theorie ? Wenn´s gehen müßt und geht doch nie !
Und Praxis Meister ? Frag nicht so dumm, wenns geht und keiner weß warum !
-------------------------------------------------------------------------------------------------
Gruß Wolf
 
hallo wolf!
abgesehen von meinem bergi fortschritt heute,
war das mit deinem rostknubbel,
das schönste von einem langen moppel tag!!!!!
bei mir sind halt die polräder auch innen rostfrei
und hochglanz poliert.
meine ersatzmotoren, dann aussen in rot, stehen verteilt im wohnzimmer,
bei gastmotoren halt nur in nur silber.......
auch optik ist halt manchmal nützlich.
schön, das es im forum noch einen echten wolf gibt!
grüsse und gute fahrt
markus
 

Anhänge

  • IMG_1288.JPG
    IMG_1288.JPG
    548,6 KB · Aufrufe: 180
Hallo Leute
Die kleine Nervensäge lief bislang mal mehr, mal weniger zuverlässig... :rolleyes:

Ein paar jugendliche Mopedschrauber aus dem Nachbarort
haben mich mit einer umgestrickten Kymco CDI versorgt,
das Teil läuft damit, als wäre der Teufel hinter uns her ... :oops:

kym-001.JPG

.
kym-002.JPG

.
kym-003.JPG

.
Weiß jemand zufällig, bei welchem Kymco-Roller diese CDI original verbaut war ... :unsure:

Gruß Wolf
 
"Wen Gott strafen will, den schlägt er mit Blindheit" ... :oops:
---------------------------------------------------------------------
Da es eine alte original "offene" CDI ist,
kann es aber doch von keinem deutschen Modell sein, ... oder :unsure:

Gruß Wolf
 

Ähnliche Themen

wobo
Antworten
0
Aufrufe
365
wobo
S
Antworten
15
Aufrufe
291
silverseca
S
R
Antworten
19
Aufrufe
796
R
Zurück
Oben