Roller geht aus

V

Viktor1111

Neues Mitglied
Registriert
23 Januar 2010
Beiträge
10
Fahrzeug(e)
Kymco Super 8
Hallo,
Also ich fahre einen Kymco Super 8,(4-takt) hat schon 1,450km runter,
und habe folgendes problem:
Der Roller springt manchmal schlecht an , muss dann ca. 30 mal drehen lassen bis er an ist, (aber nicht immer). UNd wenn ich etwas länger fahre dann verliert er beim anfahren
leistung, (verschluckt sich, weis nicht wie ich es beschreiben soll) und wenn ich dann noch weiter fahre binn ich i-wann bei vollgas und er hat dann keine drehzahl und wird allmälig langsamer und geht dann ganz aus.
Er ist gedrosselt auf 25 per Distanzring.

Könnte es an der Zündkerze liegen ?
 
Viktor1111":i9hkerc0 schrieb:
Könnte es an der Zündkerze liegen ?
Mach doch mal ne Neue rein!

Glaub aber nicht das es die Kerze ist,sieht nach Vergaser aus.
 
einstellen weniger, ziemlich sicher ist er verdreckt und der sprit läuft nur langsam nach, deswegen pringt er auch manchmal schlecht an.

--> ausbauen und reinigen (mit druckluft am besten)
 
ich wüsste nicht wie da dreck reinkommen soll, habe immer aufgepasst das kein dreck in den tank kommt
 
Das können ablagerungen sein etc. das passiert halt von zeit zu zeit und ist durchaus normal.

reinige mal durch, ein versuch ist es allemal wert!
 
Das hat auch nichts unbedingt mit Dreck im Tank zu tun.
Hauptsächlich kommt ganz feiner Schmutz durch den Luftfilter und sammelt sich im Vergaser oder den Düsen zu einem "Dreckklumben" an.
Wie Martin_AF1 schon geschrieben hat,mach den Vergaser mal sauber.
 
Also, die Schwimmerkammer läuft voll und dann ist der schwimmer auf der obersten position, dann drückt der ein Ventil hoch das die Benzinzuführ zum Zylinder unterbricht.

Woran liegt das, dass der Schwimmer so weit hoch gedrückt wird--> wieso gelangt so viel Sprit in den Vergaser??
Düsen habe ich alle gereinigt.
 
Wie der Name "Schwimmer" schon sagt, er schwimmt und macht das Ventil ,je nach Bedarf, auf oder zu.
Aber er unterbricht nicht die Benzinzufuhr zum Zylinder sondern regelt die die Zufuhr zum Vergaser.
 
ALso die Schwimmerkammer ist voll, dann riegelt der ja schön ab wie es sein sollte, aber
es gelangt kein sprit in den Motor. Die Zündkerze ist Knochentrocken. Dann habe ich es mit Startpilot versucht, er lief auch ganz kurtz also liegt es 100% am vergaser.
Aber ich hatte ja schon die Schwimmerkammer auseinandergebaut und die 2 Düsen gereinigt. Ich habe oben vom Vergaser einen Deckel aufgemacht da ist sozusagen eine runde Membran und in der mitte eine Feder, aber eine nadel habe ich da nirgends gefunden. Ich weis nicht was ich noch machen soll am Vergaser.

Ich brauche den Roller schon am Montag für meinen Job, sonst darf ich bei den Temperaturen dahinlaufen. Blöder vergaser.
 
Druckluft und durchpusten durch alle öffnung.

Alles rausschrauben, was man wegschrauben kann und überall saubermachen.

Ich denke, dass der Düsenstock bei dir verstopft ist. (Der Weg von der Hauptdüse zum Schieber unten rein.

Die Nadel sollte eigentlich unten beim Schieber raussschauen und in den Düsenstock reinstehen.
 
Habe alles durchgepustet mim Kompressor. Dann ahbe ich ihn mit Startpilot anbekommen. Jetzt läuft er auch, doch dann binn ich zu2 einen Berg hochgefahren , so ca, 2km lang, und als ich oben angekommen wollte er wieder kein Gas annehmen.
Wird er vieleicht zu heiß ???
Der vergaser ist ja gereinigt.
 
Viktor1111":yn06ljqe schrieb:
doch dann binn ich zu2 einen Berg hochgefahren , so ca, 2km lang, und als ich oben angekommen wollte er wieder kein Gas annehmen.
Nun ja,ein Roller (gedrosselt auf 25) ist eben mal kein Traktor oder Panzer.
Viktor1111":yn06ljqe schrieb:
Wird er vieleicht zu heiß ???
Im Werkstattjargon würd ich darauf Antworten" Da kannste einen Dr... ......" aber so:
"Ja der wurde mit Sicherheit zu heiß"
 
Ja, aber mein Kumpel fährt einen Kymco Agility, auch auf 25 gedrosselt und ist hinter mit gefahren und hatte auch jemanden dabei, bei dem ist es nicht so, obwohl wir den selben Motor haben. Und mein Roller hat weniger runter wie dem seiner. Ich werde mal die Zündkerze wechseln mal sehen was es bringt.
 
Viktor1111":34f3t0gm schrieb:
Ich werde mal die Zündkerze wechseln mal sehen was es bringt.
Das erwähne ich selten da das daß erste ist was ich mache also selbstredend.
Viktor1111":34f3t0gm schrieb:
mein Kumpel fährt einen Kymco Agility, auch auf 25 gedrosselt und ist hinter mit gefahren und hatte auch jemanden dabei, bei dem ist es nicht so, obwohl wir den selben Motor haben.
Tja da hat Dein Kumpel wohl nicht die Probleme mit dem Motor wie Du!
Es geht nur um deinen Roller und um die Erkennung des Problems.
Mach mal ne kältere Kerze rein.
 
Zurück
Oben