Hercules Prima 4 spring nicht an

Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
4.742
Fahrzeug(e)
K50 RL HERCULES GS
Finde ich auch. Wenn das Mofa vorher gelaufen hat und dann so abrupt aus geht, liegt sowas nahe. Das merkt man ja kaum wenn da was gerieben b.z.w. geklemmt hat. Die Kolbenringe leiden dann schon und verdichten da nicht mehr richtig.
Gruß Klaus

-- 09.10.2021 18:06 --

Vorab schau auch mal ob der Zylinder da sich gelockert hat.

-- 09.10.2021 18:11 --

Die vier Schrauben über kreuz 8-10 Nm anziehen. Da man für sowas nicht immer einen Drehmomentschlüssel hat,,mit Gefühl in mehreren Gängen anziehen . Man merkt schon wenn es fest genug ist. Nach fest kommt ab.<br /><br />-- 09.10.2021 18:17 --<br /><br />Ist da was locker ,kann es sein das die Fußdichtung nicht mehr zu gebrauchen ist. Es geht erstmal nur um die Feststellung. Den Zylinder solltest Du auf jeden Fall dann abbauen.
 
A

Amenofisch

Neues Mitglied
Registriert
27 August 2021
Beiträge
13
Fahrzeug(e)
Hercules Prima 4
Der Zylinder ist in Ordnung es wurde immer 1:50 gemischt, sprich bei 4,5 Liter Benzin sind es dann 90 ml Öl, sie hat vor ca. 600km einen neuen Kolben von mir bekommen.

Außerdem konnte ich das Mofa, im 2.Gang anschieben ohne das es irgendwie klemmt oder komische Geräusche macht.

Die Fußdichtung wurde zusammen mit dem neuen Kolben und Kolbenringe erneuert.
 
S

schlossgeist

Mitglied
Registriert
15 September 2021
Beiträge
44
Ort
57080 siegen
Fahrzeug(e)
405, 429, 434x2
hallo!

lt. anfangsthema ist das moppel während der fahrt so langsam ausgegangen!!!
==================================================
neue kerzen, stecker und pipapo und immer noch nichts.
spätestens dann das polrad abziehen und erstmal nachschauen,
ob nicht der "halbmond" keil abgeschert ist???
bei rund 30- 40 gastmoppel leichen zur reparatur im jahr,
ist das minimal 2x der fall.

glück auf!
markus
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
4.742
Fahrzeug(e)
K50 RL HERCULES GS
Ist der Polradkeil abgeschert,dann hat sich vorher das Polrad gelöst. Der Keil hält da so gut wie nichts. Das ist nur eine Einbauhilfe für die Zündeinstellung. Durch den Konus wird das Polrad fest.


@Amenofisch
Einen Klemmer oder Reiber merkt man bei den kleinen Motoren nicht. Nach einem Klemmer/Reiber sitzt da nichts fest. Es sind Reib oder Klemmspuren im Zylinder/ am Kolben/ Kolbenringe zu erkennen.

Du musst das schon abbauen.
Gruß Klaus

-- 09.10.2021 20:55 --

Das sich das Polrad gelöst hat kann man auch nicht ausschließen. Werkzeug besorgen und schauen.

-- 09.10.2021 21:03 --

Das Polrad muss auch noch nicht ganz lose sein, es könnte sich da auch nur etwas verdreht haben ,so das die Zündeinstellung nicht mehr passt. Dann wäre es wie schlossgeist das beschrieben hat. Der Keil/Passfeder wäre abgeschert.<br /><br />-- 09.10.2021 21:10 --<br /><br />Siehe Reparaturanleitung Drehmoment 37-40 Nm wird das Polrad angezogen.
 
S

schlossgeist

Mitglied
Registriert
15 September 2021
Beiträge
44
Ort
57080 siegen
Fahrzeug(e)
405, 429, 434x2
hallo!

exakt so hatte ich das gemeint!

passiert sehr oft, wenn vorher was gebastelt oder geändert wurde
und die mutter nicht fest genug war.
dauert ja nur ein paar minuten das mal nachzusehen........
ein abzieher ist ja standart und zu 99,999% in jeder werkstatt.
gibt ja nur 2 möglichkeiten: ausschliessen oder bestätigen.

grüsse
markus
 
O

ole_2021

Neues Mitglied
Registriert
19 Oktober 2021
Beiträge
4
Fahrzeug(e)
Hercules 221T
Hallo Amenofisch,
wenn ich mich recht erinnere handelt es sich bei der Prima 1-5 um einen membrangesteuerten 505er Sachs Motor.
Falls das Problem noch besteht und Deine Suche bisher keinen Erfolg hatte, prüfe doch mal den Membranblock. Von Zeit zu Zeit bricht eines der Membranplättchen, gerne auch während der Fahrt...doofer Fehler, wird gerne übersehen. Besonders, wenn eines der Plätchen nur einen Riss hat.

VG
Ole
 
M

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
1.838
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Moin Ole,

den Sachs 505 gab es vom Werk aus nie mit Membran.
Vereinzelt wurden da Tuningzylinder mit Membraneinlass gebaut.
 
O

ole_2021

Neues Mitglied
Registriert
19 Oktober 2021
Beiträge
4
Fahrzeug(e)
Hercules 221T
Hallo matt21,
ich war mir da ja auch nicht ganz sicher...danke für die Richtigstellung.
Ich hatte das Problem vor langer Zeit an einer ehemaligen Solo. Ich hatte den Fehler erst nach Tagen gefunden und war fast schon verzweifelt..... :)

VG
Ole
 
A

Amenofisch

Neues Mitglied
Registriert
27 August 2021
Beiträge
13
Fahrzeug(e)
Hercules Prima 4
Soo hallo nochmal alle miteinander,
es hat sich gestern was getan:

Ich habe von einem Kumpel einen Polradabzieher ausgeliehen und mein Polrad abgemacht und die Zündung unteranderem auch und es hat sich herausgestellt, dass beim Unterbrecher der Plastikknüppel der den Unterbrecher öffnet abgebrochen ist. Ich bin leider die Woche nicht daheim also kann ich leider nicht viel machen.

Trotzdem danke euch allen. :D
 
S

schlossgeist

Mitglied
Registriert
15 September 2021
Beiträge
44
Ort
57080 siegen
Fahrzeug(e)
405, 429, 434x2
hallo!
einen polradabzieher leihen???
das ist ein 5e muss für jeden, der ein moped zu hause hat.
nach der ersten beschreibung musste es ein einfaches problem sein.
das sich die schleifnocke am unterbrecher abnutzt ist klar.
abgebrochene hab ich noch nie gesehen!
auch bei über 30 gastmoppels jährlich in 5 jahrzehnten lernt man immer noch dazu.
gut, das du nichts unnützes nachgesehen und kaputtrepariert hast.
glück auf!
markus
 
M

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
1.838
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Anfangs war aber nich ein Funke vorhanden, zumindest kaur Video.

Akso muss, meiner Meinung nach, dieser Schaden erst später aufgetreten sein.

Der ursprüngliche Fehler liegt deshalb vermutlich wo anders.

Jetzt würde ich einmal Unterbrecher und Kondensator tauschen und alles korrekt einstellen und zusammenbauen.
Dabei auch gleich einmal die Spulenwerte messen.
 
A

Amenofisch

Neues Mitglied
Registriert
27 August 2021
Beiträge
13
Fahrzeug(e)
Hercules Prima 4
Momentaner Stand der Dinge:

Ich habe den Unterbrecher ausgetauscht, Zündung eingestellt.
Und immernoch nichts -_-
Ich bin bezweifele dass ich die Kiste zum laufe.

Falls irgendwer noch ideen hat, bitte schreibt.

Daaankeee :)<br /><br />-- 12.11.2021 14:41 --<br /><br />
Sachscupspezi":1wzhf2cq schrieb:
Ist der Polradkeil abgeschert,dann hat sich vorher das Polrad gelöst. Der Keil hält da so gut wie nichts. Das ist nur eine Einbauhilfe für die Zündeinstellung. Durch den Konus wird das Polrad fest.


@Amenofisch
Einen Klemmer oder Reiber merkt man bei den kleinen Motoren nicht. Nach einem Klemmer/Reiber sitzt da nichts fest. Es sind Reib oder Klemmspuren im Zylinder/ am Kolben/ Kolbenringe zu erkennen.

Du musst das schon abbauen.
Gruß Klaus

-- 09.10.2021 20:55 --

Das sich das Polrad gelöst hat kann man auch nicht ausschließen. Werkzeug besorgen und schauen.

-- 09.10.2021 21:03 --

Das Polrad muss auch noch nicht ganz lose sein, es könnte sich da auch nur etwas verdreht haben ,so das die Zündeinstellung nicht mehr passt. Dann wäre es wie schlossgeist das beschrieben hat. Der Keil/Passfeder wäre abgeschert.

-- 09.10.2021 21:10 --

Siehe Reparaturanleitung Drehmoment 37-40 Nm wird das Polrad angezogen.


Polradkeil ist noch da
 
M

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
1.838
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Wenn der Zündzeitpunkt stimmt und die Kmpression in Ordnung ist kann es nur noch am Sprit liegen.

Wo bist du denn beheimatet?
Ferndiagnose bringt hier nichts mehr würde ich sagen.
Da sollte mal jemand live draufschauen.
 
A

Amenofisch

Neues Mitglied
Registriert
27 August 2021
Beiträge
13
Fahrzeug(e)
Hercules Prima 4
matt21":1br9s4y0 schrieb:
Wenn der Zündzeitpunkt stimmt und die Kmpression in Ordnung ist kann es nur noch am Sprit liegen.

Wo bist du denn beheimatet?
Ferndiagnose bringt hier nichts mehr würde ich sagen.
Da sollte mal jemand live draufschauen.

Sprit kriegt er ja.
Ich wohne nähe Traunstein, Bayern.
 
cluberer2003

cluberer2003

Moderator
Teammitglied
Registriert
8 Oktober 2009
Beiträge
5.076
Fahrzeug(e)
KTM Superduke 1290 GT, Supra 4, MK 1, Sportbike SB, Prima 5 1979, M 4 Bj. 1978, BMW 535 d F11 LCI
Du bist beratungsresistent. Schau mal, was ich am 09.10. geschrieben habe.

Gruß Holger
 

Ähnliche Themen

Oben