Schleifgeräusch bei Kreidler Florett

Jenny Tsunami

Jenny Tsunami

Neues Mitglied
Registriert
11 Februar 2024
Beiträge
5
Plz/Ort
47807
Fahrzeug(e)
Kreidler MP2 / Florett K54
Hallo in die Runde,

neben ein Kreidler MP2 bin ich seit kurzem stolzer Besitzer einer Florett K54 mit 3-Gang Fußschaltung von 1967. Technisch ist das Moped top und läuft eigentlich einwandfrei, wäre da nicht dieses laute Schleifgeräusch während der Fahrt.
Im Standgas und sobald ich während der Fahrt das Gas wegnehme hört sich alles an wie es soll. Lege ich jedoch einen Gang ein und beschleunige ertönt sofort ein schrilles Schleifgeräusch (so als würde Metall aneinander reiben). Ich hatte vermutet dass die Kupplung durch ist und gestern die Lamellen gewechselt, leider ohne Erfolg.
Hat jemand von Euch eine Idee was es sein könnte?
Am Motor kann es eigentlich nicht liegen, ich kann das Moped im Stand hochdrehen ohne dieses Geräusch zu erhalten. Es kommt erst wenn ich Vortrieb erzeuge.

Vorab schon mal vielen Dank für eure Hilfe!
 
Hi,
Ist das Geräusch drehzahl- oder geschwindigkeitsabhängig?
 
Weder das eine noch das andere. Im Stand kann ich den Motor hochdrehen ohne dass das Geräusch kommt und wenn ich während der Fahrt das Gas loslasse ist es auch sofort weg. Es kommt wirklich nur wenn ich fahre und Gas gebe - auch bei jeder Geschwindigkeit.
 
Moin,
motormäßig hab ich keine Ahnung.
Du könntest dir aber mal den Kettenkasten inkl. Kette anschauen, evtl schleift da was.

Florian
 
Moin, hast du die Wellenspiele überprüft und sind alle Lager noch in Ordnung?
 
Ich wette auf eine zu stramm eingestellte Kupplung! Leg das Moped auf die Seite und kontrollier das Spiel der Kupplung. Dazu den Kupplungsdeckel abmachen. Die Schrauben der Kupplung ganz rein drehen und dann jede Schraube 1 1/4tel Umdrehungen heraus drehen. Sicherungsblech wieder an die Schrauben biegen, Deckel drauf und dann noch einmal probieren.
 
Ich wette auf eine zu stramm eingestellte Kupplung! Leg das Moped auf die Seite und kontrollier das Spiel der Kupplung. Dazu den Kupplungsdeckel abmachen. Die Schrauben der Kupplung ganz rein drehen und dann jede Schraube 1 1/4tel Umdrehungen heraus drehen. Sicherungsblech wieder an die Schrauben biegen, Deckel drauf und dann noch einmal probieren.
Auch möglich, dann haste aber unter Umständen auch schon eine verschweißte Druckstange. So einen Fall hatte ich neulich erst auf der Werkbank.
 
Ich wette auf eine zu stramm eingestellte Kupplung! Leg das Moped auf die Seite und kontrollier das Spiel der Kupplung. Dazu den Kupplungsdeckel abmachen. Die Schrauben der Kupplung ganz rein drehen und dann jede Schraube 1 1/4tel Umdrehungen heraus drehen. Sicherungsblech wieder an die Schrauben biegen, Deckel drauf und dann noch einmal probieren.
Die Kupplung ist es nicht, hatte die Lamellen gewechselt und wie die Schrauben wie beschrieben angezogen.
Ich werde demnächst mal den Motor auseinander nehmen und die Lager wechseln prüfen. Ich werde berichten ob es daran lag.
 
Zurück
Oben