Puch Maxi E50 Hitzeentwicklung und Leistungsverlust

H

Hauke_MaxiS

Neues Mitglied
Registriert
6 Mai 2022
Beiträge
5
Moin Puchcommunity,
ich habe seit Wochen gewaltig ärger mit meinem E50. Auf einmal fing er damit an unglaublich heiß zu werden sogar im Stand. Zudem hat er extremen Leistungsverlust und würgt bei Vollgas nach 4 sekunden ab. Ich habe wirklich alles probiert. Eine neue E-Zündung eingebaut, den Zylindersatz getauscht, den Vergaser und Auspuff gereinigt und diese nach Fehlversuchen ebenfalls getauscht. Prinzipiell ist so gut wie alles neu. Zudem hab ich den Motor einmal gespalten und alle Simmerringe getauscht und neu abgedichtet. Ich bin langsam echt am Ende und weiß nicht mehr weiter. Vielleicht hat von euch ja noch jemand eine Lösung :/
 
Volllastnadel vieleicht krum? Ich hatte bei meiner jedenfalls dasgleiche und schuld war ein Sandkorn in der Hauptdüse.Wie sieht die Zündkerze aus?
 
Was ist denn eine Volllastnadel?
 
Sorry , mein Gehirn war kurz aus... Ich meine Teillastnadel
Entschuldige
 
Also ich hab tatsächlich alles einmal durchgetauscht und beide vergaser die ich probiert hatte komplett überprüft und gesäubert im utraschallbad. Die Zündkerze sieht auch sehr gut aus also Re-Braun. Ich habe auch die zündung und die kerze getauscht jedoch ohne Veränderung am Fehlerbild
 
Vielleicht Kurbelwellenlager kapput?
 
Leider auch nicht, der Motor ist frisch revidiert und ich weiß normalerweise echt was zu tun ist und würde sagen, dass ich schon wirklich Ahnung von Motoren und speziell 2 Taktern habe aber der hier bringt mich wirklich zur Verzweiflung
 
Stimmt der Zündzeitpunkt?
Läuft ausreichend Benzin nach?
Originaldüse im Originalvergaser?

Wo genau und wie heiß wird er denn?
 
ja der zündzeitpunkt stimmt, dieser wurde mit einer Blitzpistole bestimmt. Am Vergaser ist so weit alles original und eingestellt, die Kerze sieht wie gesagt auch gut aus. Heiß wird die Praktisch überall, am Vergaser,Polrad,Zylinder,Kopf. Ich weiß etwas Hitzeentwicklung ist natürlich normal aber das ist echt übertrieben gerade
 
Hallo.
Wenn ein Motor schnell so heiß wird, wird die Wärme doch entweder nicht richtig abgeführt und/oder es entsteht mehr mechanische Reibung als geplant.

Ist nach der Überholung alles leichtgängig und richtig ausdistanziert?

Hast du genug Öl drin?

Florian
 
Jo ich hab genug Öl drinn und es ist alles so leichtgängig wie es nach einer frischen revision ebend ist. Ausdistanziert ist auch alle wunderbar
 

Ähnliche Themen

M
Antworten
1
Aufrufe
3K
Alpino
Alpino
S
Antworten
2
Aufrufe
4K
stratos
S
N
Antworten
0
Aufrufe
498
nevio.müller
N
Zurück
Oben