Kennt ihr das? Der erste Tag....

D

Dutchrockboy

Neues Mitglied
Registriert
17 Oktober 2022
Beiträge
26
Fahrzeug(e)
Malaguti XSM50
Heute passiert. Meine Tochter fährt das erste Mal zur Schule mit Moped.
Natürlich Stolz wie Oskar.
Dann um 13:00 Schulschluss alle mit, schauen.
Und...
das Ding springt nicht an und ist abgesoffen. :cry:
Alle schauen zu wie das Dingent nix macht. So ein Schexxxx.

Also Papa angerufen. Papa sieht das Benzin aus dem Auspuff kommt. Soviel Spritt ist durchgepumpt.
Angeschoben, Geht nicht. Mehr Angeschoben, Papa hat fast ein Herzinfarkt. Geht immer noch nicht.

Tochter zum Sport gebracht. Moped angeschaut. Überall Spritt.
Zündkerze raus (alles ist bei dem XSM so verbaut das man da Super dran kommt....nicht). Alles sauber gemacht.
Aber immer noch Zylinder und Auspuff voll. Also springt immer noch nicht an.

Jetzt muss ich wohl Vergaser abbauen und alles Lüften. Danach hoffe ich geht sie wieder.

Aber meine Tochter ist erst mal bedient und hat schon gesagt, weg mit dem schixxding. (n)(n)

Die Jugend von Heute ist nicht mehr so belastbar glaube ich...

Ich hoffe sie kriegt trotzdem irgendwann den Geschmack.

So, das musste ich los werden.


Ach ja Technisch: Abgesoffen...Tricks?


LG

Dutch
 
B

Binford86

Mitglied
Registriert
27 Februar 2020
Beiträge
183
Ort
Bünde
Fahrzeug(e)
Göricke 325, Hercules M4, Zündapp Super Combinette, Hercules Prima 4, Mars 25 Automatik
Hallo.
Blöde Sache! Ich weiß nicht, was ihr für ein Moped habt.
Aber ich tippe auf übergelaufenen Vergaser weil das Schwimmerventil nicht dicht macht.
Ausbauen und begutachten. Entweder vorsichtig nachbiegen oder Dreck im Überlauf, also sauber machen.

Gruß Florian
 
D

Dutchrockboy

Neues Mitglied
Registriert
17 Oktober 2022
Beiträge
26
Fahrzeug(e)
Malaguti XSM50
Moin Florian,

jetztfällt mir ein das die letzte Paar Tage das Ding auch Spritt getropft hat.
Ich prüfe das Schwimmerventil.
Yippie endlich wieder alles auseinander bauen...
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.782
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Eventuell hat auch der Ventilsitz eine Stufe von der Nadel.
Das kann man mit einem Wattestäbchen und Politur bearbeiten.
 
D

Dutchrockboy

Neues Mitglied
Registriert
17 Oktober 2022
Beiträge
26
Fahrzeug(e)
Malaguti XSM50
So, Vergaser habe ich geprüft. Der Schwimmer funktioniert. Wenn ich puste und en bewege ist der dicht.
Vielleicht war Dreck drin.
Der Zundkerze funkt nicht mehr, sah aber wie neu aus.
Das deutet auf zu Fett und oder zu fett durch (temporär?) Schwimmerdefekt.
Ich mache alles mal wieder dicht und dann schaue ich mal ob es wieder geht.
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.782
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Hat das Moped keinen Benzinhahn?

Kerze gut trocknen und saubermachen.
Zudem den Motor ohne Kerze durchdrehen, damit das überschüssige Benzin rausgeht.
 
D

Dutchrockboy

Neues Mitglied
Registriert
17 Oktober 2022
Beiträge
26
Fahrzeug(e)
Malaguti XSM50
Also die Kerze hat nicht mehr gut gefunkt.
Ich habe eine neue drin und alles wieder angeschlossen.
Kiste läuft.
Morgen werde ich mal abstimmen.
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.782
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Ich würde dir empfehlen den Benzinhahn zu prüfen.
 
D

Dutchrockboy

Neues Mitglied
Registriert
17 Oktober 2022
Beiträge
26
Fahrzeug(e)
Malaguti XSM50
Den habe ich geprüft. Der ist dicht, aber nur wenn ganz genau auf der richtige Stelle.
Morgen versuche ich mal ab zu stimmen.
Mein Auspuff ist auch nicht ganz zu.
Der Auspuff steckt in eine Hülse und der ist im Zylinder drin mit ein Silikonring.
Das Ganze sitzt dann mit Federchen fest.

44683669dl.jpeg


Ich habe wohl Dichtmasse drauf gemacht aber der hält nicht optimal.

44683668tm.jpeg



Ich kenne von Früher nur geschraubte Verbindungen. Mit eine ordentliche Dichtung.
Die waren immer zu....
Gibt es da ein Trick?
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.782
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Richtige Dichtung verwenden.

Wenn der Benzinhahn in Ordnung ist, dann darf doch, wenn der geschlossen ist kein Sprit laufen.
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.782
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Für mich sieht deine Kerze definitiv zu mager aus.
 
D

Dutchrockboy

Neues Mitglied
Registriert
17 Oktober 2022
Beiträge
26
Fahrzeug(e)
Malaguti XSM50
Moin Moin,

jetzt fange ich an an mir zu zweifeln.
Also wir hatten ein Öldisaster mit ein 21er Vergaser. Das ist mittlerweile rausgebrannt.
Dann habe ich auf 16er umgestellt. Mit 108er Düse lief die zu fett. Aber hatte Leistung in alle Drehzahlen.
Danach mit der 92er Düse lief eigentlich alles gut.
Dann gab es das Vergaser mit Spritt übergelaufen/abgesoffen Problem.
Alles trockengelegt und auf 88er Düse umgerüstet.
Jetzt läuft der laut Zündkerze zu Mager und es gab Leistungseinbrüche bei 1/2 Gas, aber Vollgas ging.
Also Gerade 95er eingelegt und die Leistungseinbrüche bei 1/2 Gas wurden etwas kleiner aber bei 3/4 bis Vollgas beschleunigt der nicht in niedriger Drehzahlen. Wenn ich Choke anmache zieht der durch das Loch. Ohne Choke sackt der Drehzahl ein und kommt der nicht durch das Loch.
jetzt fange ich an an mir zu zweifeln.:unsure::unsure::unsure:
 
D

Dutchrockboy

Neues Mitglied
Registriert
17 Oktober 2022
Beiträge
26
Fahrzeug(e)
Malaguti XSM50
Problem gefunden. Beim wechseln der Düse habe ich den Unterdruckschlauch vergessen.😅
Lass das eine Lehre sein...

44696048rl.jpeg
 
D

Dutchrockboy

Neues Mitglied
Registriert
17 Oktober 2022
Beiträge
26
Fahrzeug(e)
Malaguti XSM50
tadaa!!!:
Düse 95 und alles eingestöpselt.
44697211kw.jpeg
 
matt21

matt21

Bekanntes Mitglied
Registriert
26 Dezember 2020
Beiträge
3.782
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Immer noch zu mager.
 

Ähnliche Themen

Oben