Gilera SMT 50: Warum läuft sie nicht?

I

irish39

Neues Mitglied
Registriert
13 April 2010
Beiträge
3
Plz/Ort
56422
Fahrzeug(e)
Gilera SMT 50
Hallo zusammen,

ich bin neu hier und auf der Suche nach Tipps für die Gilera von meinem Sohn.

Sie ist während der Fahrt einfach so ausgegangen. Aktueller Stand ist folgender:

Sie lässt sich mit etwas Mühe anschieben, über den Kickstarter geht gar nichts.
Wenn sie dann läuft, muss man sie auf mind. 4000 Umdrehungen halten, damit sie nicht wieder ausgeht. Und das funktioniert auch nur, wenn der Choke gezogen ist.
Ohne Choke braucht sie sogar 5000 Touren. Sobald die Drehzahl fällt, geht sie aus.
Zündfunke ist da, Kompression könnte etwas mehr sein.

Wir haben schon folgendes gemacht:
Zündkerze gewechselt, also neu, die alte sah aber gar nicht so schlecht aus.
Vergaser zerlegt und gereinigt, alles in Ordnung
Luft- und Benzinfilter geprüft und gereinigt,

Könnte so ein Motorverhalten (speziell die geringe Kompression) mit den Kolbenringen zu tun haben? Lohnt es sich, den Zylinderkopf aufzumachen und nachzuschauen?

Wir wissen uns keinen Rat mehr. Habt Ihr noch Ideen?

Danke für Eure Hilfe!

Grüße aus dem WW.
Iris
 
Was heist über den kcikstarter geht gar nichts? kannst du sie nicht durchtreten oder sringt sie einfach nicht an.

wir die ZK feucht wenn ihr den kickstarter betätigt? oder bleibt diese trocken?

Den Zylinderkopf mal abzunehmen, schadet nicht, denn vergaser verstellt sich eigentlich kaum von einen auf den anderen meter, das ist eher schleichend.

ich würde jetzt pauschal sagen, die Leerlaufdüse ist verstopft und sie bekommt erst sprit sobald du den gashahn leicht aufziehst, aber wie schon beschrieben, teste mal ob de ZK feucht wird, wenn du den kicker so 10 mal betätigt hast.
 
Hallo Martin,

"über den Kickstarter geht nichts" heißt folgendes: Der lässt sich durchtreten, aber sie springt einfach nicht an, weil über den Kickstarter zu wenig Drehzahl kommt.

Auch die Leerlaufdüse wurde gereinigt. Unser Freund überlegt, ob er sie noch mal mit Druckluft durchpusten soll, evtl. bringt das ja dann was.

Die Zündkerze ist feucht, d.h. Sprit bekommt sie, aber sie will halt Drehzahl haben.

Vielleicht hast Du ja noch eine Idee.

Über den langen Winter hat sie gestanden, wurde aber ein paar Mal gefahren, wenn es nicht anders ging. Sie ist auch dann immer problemlos angesprungen. Allerdings fährt Olli (mein Sohn) auch nur 5 km auf die Arbeit. Im Sommer ist er öfters auch mal in der Freizeit ein paar km mehr gefahren, so 20 - 30. Dann war sie schön freigefahren. Aber bisher kam er nicht mehr dazu.

Danke und Gruß
Iris

P.S. Ich selber fahre ne Suzuki SV 650, die bring ich immer in die Werkstatt, weil ich selbst keine Ahnung vom Schrauben habe. Der Schrauber in der Werkstatt hat schon damals gesagt, ich soll bloß nicht auf die Idee kommen, ihm die Gilera zum Schrauben vorbeizubringen. Aber vielleicht rückt er ja noch ein paar Tipps raus ;-)

...werde ihn morgen mal fragen..
 
Ja das mit der druckluft ist ne gute idee. auf den schwimmer aufpassen und alle düsen und öffnungen mal durchblasen, aber vorsicht!! gesicht wegdrehen, da kommt fieser benzinnebel raus der in den augen brennt :D

ansonsten, mal den zylinderkopf abnehmen und mal reinschauen. zur not kann man auch den krümmer demontieren und durch den auslass sehen. dabei mal ein langsam den kickstarer bewegen, dann sieht man mehrere stellen.

Hört sich so an, als könnte es auch ein fresser gewesen sein, der sich wieder "freigefahren" hat. bei niedriger drehzahl kann sie nicht die kraft aufbringen den kolben zu bewegen, bei höherer jedoch schon.

fernwartung is hierbei schwierig, aber der krümmer ist ja schnell mal abmontiert!
 
Also ich schließ mich Martin an,
einfach mal Zylinder abnehmen, Kolben nachschauen und bei Bedarf neue Kolbenringe einsetzen (bzw nur einen wenn du nur einen hast) Und ansonsten Sprit wechseln: Alter Sprit der länger gestanden hat, eignet sich nicht gut zu fahren, zu viel Dreck im Benzin, der sich über den Winter abgesetzt hat.
Und Vergaser ruhig auch mal reinigen, aber ich würde zuerst Kolben anschauen.
gruß :=)
 
Hi zusammen,

danke erst mal für Eure Tipps!!

War leider etwa stressig in den letzten Tagen, 2 Geburtstage (Olli und ich) und unser Hochzeitstag.

Die Gilera steht leider immer noch. Ich hoffe, dass sich am kommenden WE wieder was tut. Vermutungen gehen nun auch in Richtung Vergasermembrane, die wohl so was wie eine Vorkompression macht. Das würde erklären, warum sie nicht anspringt, aber nach Anschieben läuft. Um da ran zukommen, müssen irgendwie 4 Schrauben gelöst werden und eine davon ist verplombt.

Außerdem gibt es noch Vermutungen zum Zündzeitpunkt, dass der sich irgendwie verstellt hat. Das klingt auch logisch, weil sich das Problem bei höherer Drehzahl relativiert.

Was meint Ihr?

Ein anderer Bekannter wollte sich die Kiste in den nächsten Tagen mal anschauen.

Ich werde Euch auf dem Laufenden halten.

Danke und Gruß.
Iris
 

Ähnliche Themen

P
Antworten
0
Aufrufe
787
PhilippStv
P
P
Antworten
5
Aufrufe
3K
Pascal0508
P
L
Antworten
0
Aufrufe
768
Lukas9999
L
Zurück
Oben