70ccm Aerox zieht nicht nach Keilriemen wechsel

A

Amir

Neues Mitglied
Registriert
22 Juni 2023
Beiträge
2
Plz/Ort
21698
Fahrzeug(e)
Aerox 70ccm
Moin, Ich hatte das Problem das mir der Keilriemen gerissen ist. ich habe ihn gewechselt und eine Probe Fahrt gemacht wo ich feststellen musste das ich extremen Leistungsverluste habe, Sie lief um die 130 km/h nun komme ich auf 80 km/h was sehr lange Brauch um auf Geschwindigkeit zukommen, Sie wird Laut und hört sich an als würde sie Gedrosselt davor hat der Auspuff wortwörtlich Geknallt was jetzt nicht mehr der Fall ist. Kann mir nicht Erklären woran das liegt, Komme gerade so nen Berg hoch wo ich eigentlich immer hochfliege. Kann es sein das der neue Keilriemen erst eingefahren werden muss um in tackt zukommen?
 
130 km/h? Dann hat Dein Roller ja mehr als 15 PS..... Welches Setup fährst du?
 
Für mich klingt dass so, als ob ein falscher Riemen verbaut ist.
Wenn technisch sonst nichts geändert wurde, dann ist ein Leistungsverlust von guten 50% nicht erklärbar.

Mit 70ccm und der entsprechenden Peripherie sehe ich das zwar als machbar an, 130 km/h mit den originalen Bremsen und Fahrwerk halte ich aber für absolut kritisch.

Wenn das für Rennen auf abgesperrter Strecke gedacht ist, dann ist das in Ordnung.
Auf einer öffentlichen Straße ist das für mich unverantwortlich und hat dort nichts zu suchen.
 
130 km/h? Dann hat Dein Roller ja mehr als 15 PS..... Welches Setup fährst du?
Stage 6 Sport Pro Vario
Stage 6 Sport Pro Keilriemen
Stage 6 Replica Welle, 10 mm
C4 Polymer Lager
Leovince ZXR
Dellorto 17,5 mm Vergaser
Bearbeiteter Luftfilter
Motorblock Geflowed
Höherlegungssatz von Stage 6
und weiteres

Laut Prüfstand 128 km/h und 17 ps

Für mich klingt dass so, als ob ein falscher Riemen verbaut ist.
Wenn technisch sonst nichts geändert wurde, dann ist ein Leistungsverlust von guten 50% nicht erklärbar.

Mit 70ccm und der entsprechenden Peripherie sehe ich das zwar als machbar an, 130 km/h mit den originalen Bremsen und Fahrwerk halte ich aber für absolut kritisch.

Wenn das für Rennen auf abgesperrter Strecke gedacht ist, dann ist das in Ordnung.
Auf einer öffentlichen Straße ist das für mich unverantwortlich und hat dort nichts zu suchen.
Habe den selben Riemen gekauft den ich davor auch hatte und er lief Perfekt. Beim Anfahren klingt das die ersten 30 km/h so als würde man den auspuff zuhalten und dann kommt der „Sound“ auch erst zum Vorschein. Kann mir das echt nicht Erklären, Abgestimmt usw ist er alles auseinander gebaut und Sauber gemacht natürlich auch.
 
Ist es wirklich der identische Riemen?

Wenn du da noch mehr auseinandergebaut hast, dann wird sich da wohl etwas verstellt haben.
 
Hast du da wirklich Polymerlager verbaut? Die werden das nicht lange aushalten.
Oder sprichst du von Lagern mit Polymerkäfig?
 
Mit einem 17er Vergaser 17 PS?
 
Die Kurve dürfte auf jeden Fall sehr spitz ausfallen.
Ich würde das Diagramm und die Verlustleistung gerne einmal sehen.
 

Ähnliche Themen

A
Antworten
0
Aufrufe
140
Aerox99
A
Kawasaki34
Antworten
4
Aufrufe
2K
Kawasaki34
Kawasaki34
R
Antworten
6
Aufrufe
287
Franx
T
Antworten
0
Aufrufe
261
Tim Trabert
T
Zurück
Oben