Kymco K-Pipe 50 [Schaltmoped] Überholung

Knautschzoneless

Knautschzoneless

Neues Mitglied
Registriert
17 März 2023
Beiträge
8
Hallo zusammen,

ich habe mir kürzlich eine Kymco K-Pipe 50 zum fit machen gekauft.

photo_5235518233237375016_y.jpg


Hier einige technische Daten:
Baujahr: 2013
Motor: 139FMB, 4 Takt, Einzylinder
Kupplung: Halbautomatik (fliegende Kuppplung)
Gänge: 4
Kühlung: Luft
Bremsen: vorne Scheibenbremse, hinten Öl-Trommelbremse
Bereifung: vorne 2.75-17 P41, hinten 3.50-17 P54
Ventilspiel: in 0,05-0,07 ex 0,07 - 0,09
Übersetzung: Ritzel 11 Zähne, Kettenrad 43 Zähne (eventuell nicht von Werk aus)

Der gleiche Motor findet in der Honda Monkey, einigen Romet Modellen (ZXT, Ogar Chart, Pony) und weiteren Marken, z.B. Sachs verwendung.

Ich habe das Moped mit folgenden Defekten gekauft: Blinker funktionieren nicht (alle), massiver Rost am Zylinder, defekte Fahrerfußraste, fehlende Soziusfußrasten, Beschädigungen an Reifen und Verkleidung, verrostete Kette, defekter Anlasser, defekte Zündung. KM-Stand 15.000

Der Motor läuft rund und kraftvoll, allerdings muss der Choke mindesten halb gezogen sein, damit sie anständig zieht. Auf der Geraden ca 55-60 kmh, Bergab maximal 75 kmh. Vom Vorbesitzer (der 2. Besitzer) kam nur die Aussage, dass einfach nur Gefahren wurde, aber nie etwas gemacht. So sah die Maschine auch aus. Die Kette wurde nicht gepflegt und ist dementsprechen verrostet und verschlissen. Scheinbar wurde nichtmal Motoröl nachgefüllt, war aber noch gerade noch genug drin..

Zuerst habe ich mal dem Luftfilter gereinigt und einen Ölwechsel mit Spülung durchgeführt:

photo_5235518233237375019_y.jpg



Die Ersatzteile für das Antriebskit habe ich mir schon zusammen gesucht:

photo_5235518233237375017_y.jpg
photo_5235518233237375027_y.jpg



Einige Ersatzteile sind schwer zu bekommen und dann verhältnismäßig teuer, z.B. die Fußrasten. Die Fußrasten für den Sozius kann man ganz vergessen. Ich kann mir nicht vorstellen, wie das platzmäßig gehen soll, aber weiter unten an der Radaufhängung könnte man welche befestigen, wenn man das möchte.


Die beiden Glassicherungen waren okay und sogar mit Ersatz:

photo_5235518233237375021_y.jpg



Für den Defekt der Blinker sind sowohl die Blinker selbst als auch das Relais verantwortlich. Das Relais ist 2-polig:

photo_5235518233237375025_y.jpg
photo_5235518233237375026_y.jpg



Weitere elektronische Einheiten. Ich vermute links CDI, rechts Anlasserrelais:

photo_5235518233237375023_y.jpg
photo_5235518233237375022_y.jpg


Die Sicherungen sowie wie einige weitere Komponenten befinden sich unter dem Sitz. Dieser lässt sich nicht durch ein Schloss öffnen, sondern mit einer M10 Schraube unterhalb des Hecks.

Die neuen Blinkerrelais habe ich bereits bestellt. Neue Blinker sind schon montiert:

photo_5235518233237375030_y.jpg



Das größte Problem ist jetzt noch die Elektronik. Bei Zündung an passiert nichts. Nach dem Start mit Kickstarter läuft alles. Dieses Problem kannte ich eigentlich von einer defekten Sicherung, diese waren aber wie gesagt in Ordnung. Das Problem mit dem Anlasser wird vermutlich nur eine Folge sein.

Sonst vom Fahren macht es Spaß. Das Moped ist fast etwas klein für mich. Man wird durch den schrägen Sitz etwas nach vorne gedrückt. Ist sicher was für kleine Leute.

Freue mich über Tipps!

Weitere Updates folgen.
 

Anhänge

  • photo_5235518233237375021_y.jpg
    photo_5235518233237375021_y.jpg
    145,9 KB · Aufrufe: 52

Ähnliche Themen

S
Antworten
0
Aufrufe
176
Sascha0909
S
L
Antworten
0
Aufrufe
232
Lessi26
L
C
Antworten
7
Aufrufe
607
V
curly-wurly1969
Antworten
0
Aufrufe
914
curly-wurly1969
curly-wurly1969
V
Antworten
0
Aufrufe
1K
VS-orange
V
Zurück
Oben