Z 50 Motor

Z

Z50

Neues Mitglied
Registriert
4 Januar 2023
Beiträge
9
Plz/Ort
97909 Stadtprozelten
Fahrzeug(e)
Maxi 2 Gang
Hallo zusammen,
Ich bi neuim Forum und habe eine Maxi 2 Gang Handschalter.
Ich habe Problemeit der Zündung, komplett Neu gekauft Linksdrehende.
Ich bekomme die Zündung nicht eingestellt, im laufen wechselt die Drehrichtung von links auf rechts wer kann Helfen😔
 
Moin,

wie kann bitte die Laufrichtung während des Betriebes wechseln?

Ist das eine kontaktlose oder kontaktgesteuerte Zündung?

Noch was allgemeines:
Eine kurze Vorstellung inklusive deines Names VOR dem ersten Post ist gern gesehen.

Gruß Matthias
 
HALLO
Ich bin Neu hier im Forum, mein Name ist Uli Zöller Wohne in Bayern und Schraube aktuell an einer Puch Maxi 2 Gang
Siehe Post.
Alles klar Matthias!!!

Kontaktgesteuerte Zündung
 
Herzlich willkommen.

Zurück zu meiner Frage.
Wie kann sich die Laufrichtung ändern?
Dazu müsste der Motor ja einmal stehen bleiben und dann in der anderen Richtung wieder starten?
 
Geschehen aufgrund einer Fehlzündung.
Probleme gibt es auch beim einstellen des Zündkontakt, was auf Grund der Polradstellung nicht möglich ist🤔

OT Stellung! wie soll man hier Kontakte einstellen🤔
 

Anhänge

  • FB_IMG_1672859027831.jpg
    FB_IMG_1672859027831.jpg
    143,3 KB · Aufrufe: 82
Zuletzt bearbeitet:
Verstehe ich nicht.
Du hattest eine Fehlzündung und dann lief der Motor andersrum?
 
Wie auf der Kirmes mit der Raupenbahn: nächste Runde Rückwärts! 🤔😜

Spaß bei Seite, ich denke Z50 beschreibt vielleicht nur was falsch…
 
Moin. Offensichtlich ist die neue Zündung eine Nachfertigung aus Asien. Da würde ich mich nicht auf die Markierungen (falls vorhanden) verlassen. Besser selber OT bestimmen, eigene Markierung auf Polrad und Gehäuse anbringen und davon ausgehend auch die Markierung für den Zündzeitpunkt auf dem Polrad anbringen. Danach schulmäßig die Zündung einstellen. Gruß aus dem hohen Norden. Rolf
 
Vielen Dank euch!
Ich versuche, das Problem noch mal zu erklären:
Die Zündung habe ich neu vom Puch Shop gekauft Kontaktzündung linksdrehend für Z+ZA 50 Motor.
Wenn das Polrad auf OT steht, ist es nicht möglich, den Unterbrecherkontakt einzustellen, siehe Bild oben.
Die Grundplatte so zu verdrehen, dass der Kontakt einstellbar ist, geht nicht.
Es ist nicht möglich, die Zündung sauber einzustellen, wo ist der Fehler?
Ich Schraube jetzt schon 20 Jahre an Moped und Mofas, aber so etwas habe ich noch nicht gehabt!!!
Ich bin um jeden Rat bzw Hilfe von euch Dankbar!!!!!!!

Uli

Sorry ,
ist eine Puch Maxi 2 Gang Handschalter Z 50 Motor von 1975
 
Zuletzt bearbeitet:
Hi,
wenn du schon so lange an Mopeds schraubst, scheinst du dich ja auszukennen. Ansonsten hätte ich mal vorbei kommen können, ist nicht so weit weg von mir. Aber evtl. finde ich auch nix.

Kann es sein, daß die Grundplatte nicht in der richtigen Stellung montiert ist? So wie oben beschrieben, kann es sein, daß die OT Markierung auf dem Polrad nicht der tatsächlichen OT Stellung entspricht?

Gruß Tobias

...ach so, gelaufen ist er ja anscheinend schon mit der Einstellung. Nur nicht gut, richtig?
 
Ist auf dem Bild keine OT-Markierung oder sehe ich die einfach nur nicht?
Gibz es zu der Zündung keine Einbauanleitung?
 
Moin. Das meine ich. Ich sehe da auch keine Markierungen. Dann bleibt ja nur, eigene Markierungen anzubringen. Selbst wenn da Markierungen sind, würde ich das genau überprüfen. Kolben in OT bringen und auf Polrad und Gehäuse markieren. Davon kann man dann den Rest einstellen. Gruß Rolf
 
Auf dem Bild sieht man händisch gemachte Markierungen, ich denke er hat sie passend angebracht

Ist evtl. der Polradkeil bei der Montage herausgefallen?
 
Hallo zusammen,

den OT habe ich genau bestimmt! Wie gesagt, das Problem ist, dass das Polrad in OT Stellung den Zündkontakt verdeckt und ein Einstellen nicht möglich ist.
Ich kann mir einfach nicht erklären, warum oder wie das kommt???????

@Tobias von wo bist du?
 
Hi, ich bin von Richelbach. Aber wenn das Polrad im OT den Kontakt verdeckt und der Motor schon mal so zumindest bescheiden gelaufen ist, kommt mir außer den beschriebenen Fehlerquellen auch nix in den Sinn. Die 0,35 üblichen mm Öffnung so einzustellen ist wohl schwierig.

bin mal off
 

Ähnliche Themen

H
Antworten
3
Aufrufe
153
U
A
Antworten
2
Aufrufe
219
Armin H.S
A
Böhserandy
Antworten
18
Aufrufe
566
NiKlaus
NiKlaus
H
Antworten
41
Aufrufe
709
NiKlaus
NiKlaus
Zurück
Oben