Suzuki TS 50 XK 79er akutes Motorproblem

B

BlackSun75

Mitglied
Registriert
18 Februar 2015
Beiträge
129
Ort
12489/Berlin
Fahrzeug(e)
K-sport fifty R pro/Motohispania RYZ 50 pro
Hi,

bin gerade gut gelaunt bei strahlenden Wetter meine Suzuki am ausführen gewesen. Motor lief super, plötzlich übles geklingel und geknatter mit Benzin und Ölauswurf aus dem Auspuff. Motor war nur mit Mühe am laufen zu halten.

Das ganze hat sich kurz angekündigt ist zweimal wieder weggegangen und dann zum Dauerzustand geworden.

Meine Vermutungen:

- Dreck im Gaser. Kann aber fast nicht sein, weil ich den erst vor 14 Tagen gewartet habe.

- defekte/r Simmering/e. Weil läuft plötzlich schlecht, kotzt große Mengen Öl aus dem Auspuff.

Was würdet Ihr meinen?

schöne Grüße Sebastian
 
cmstorm

cmstorm

Mitglied
Registriert
7 Oktober 2014
Beiträge
246
simmeringe/vergaser oder zündung kann sein das dir der Polradkeil abgeschert ist
 
B

BlackSun75

Mitglied
Registriert
18 Februar 2015
Beiträge
129
Ort
12489/Berlin
Fahrzeug(e)
K-sport fifty R pro/Motohispania RYZ 50 pro
auf jeden fall werde ich wenn es der Vergaser nicht ist, den Motor ausbauen und systematisch überprüfen. Wird dann wohl auf Revision hinauslaufen.
Polradkeil und Gaser werd ich aber zuerst prüfen.
 
schaumapfel

schaumapfel

Mitglied
Registriert
10 Oktober 2013
Beiträge
435
Fahrzeug(e)
Simson Star, früher 3x Suzuki TS50 XK
Wenns der Simmerring auf der Getriebeseite sein sollte (weißer Qualm und riecht ganz speziell, Kupplung fängt an ruppig zu kommen und nun ja... Getriebeöl wird eben weniger :D ) musst der ganze Motor auseinander. Der Simmerring sitzt auf der Innenseite des Motors. Dann kannst du auch gleich alle anderen Simmeringe und Lager machen (lassen), man reißt das Ding schließlich nicht jeden Tag auf.
Viel Glück bei der Suche, mit den von cmstorm genannten Möglichkeiten dürftest du es finden.

Simon
 
B

BlackSun75

Mitglied
Registriert
18 Februar 2015
Beiträge
129
Ort
12489/Berlin
Fahrzeug(e)
K-sport fifty R pro/Motohispania RYZ 50 pro
Gequalmt hat sie nicht sondern Öl und Sprit gespuckt und scheinbar Fehlzündungen gehabt. Defekte Simmeringe hatte ich mal bei meiner Tomos. Da kenn ich das auch so. Werde mal sehen, das Wetter ist gut und am Sonntag hab ich Zeit. Ich hoffe es ist nur die Zündung oder ähnlich leichtes. Danke schonmal für die Hilfe.
 
schmuddel

schmuddel

Mitglied
Registriert
18 Juli 2014
Beiträge
141
Ort
raum iz
Fahrzeug(e)
susi ts50/Susi RV50/xlr125/Ktn125 lc2/Huski 501/Ktm 690r/kxd125/T4 Syncro/hako2000/touraeg
tach ock
kolbenklemmer und dann kolbenfresser würde ich sagen
so wie sich das anhört oder kolbenring gebrochen
könnte auch zündung sein aber das glaube ich eher nicht
gruß schmuddel
 
schaumapfel

schaumapfel

Mitglied
Registriert
10 Oktober 2013
Beiträge
435
Fahrzeug(e)
Simson Star, früher 3x Suzuki TS50 XK
Denke nicht, bei Kolbenklemmer/-fresser blockiert der Motor. Wenns so gewesen wäre hätte BlackSun uns das ja geschrieben. Ein gebrochener Kolbenring ist schon plausibler, das würde man an starkem Kompressionsverlust merken.

Simon
 
schmuddel

schmuddel

Mitglied
Registriert
18 Juli 2014
Beiträge
141
Ort
raum iz
Fahrzeug(e)
susi ts50/Susi RV50/xlr125/Ktn125 lc2/Huski 501/Ktm 690r/kxd125/T4 Syncro/hako2000/touraeg
tach ock

der motor blockt nicht immer sofort und sobald da riefen drin sind zickt die kiste gut rum nimt kein gas an stodert kommt nicht auf drehzahl .... do wars bei meiner alten yamse ich hatte aber auch damals klemmer bis nichts mehr ging also mit 80 einen strich auf die straße gezogen ...
wie gesagt kommt immer drauf an
er hat ja auch geschrieben klingeln und .... wenn die ringe versagen drückst ja die luft in den motor und der rotzt das irgend wo wieder raus meistens motorendlüftung oder ....
gruß schmuddel
 
B

BlackSun75

Mitglied
Registriert
18 Februar 2015
Beiträge
129
Ort
12489/Berlin
Fahrzeug(e)
K-sport fifty R pro/Motohispania RYZ 50 pro
Hi,

Heute hab ich Zeit gehabt. Die Maschine läuft wieder. Hab den Vergaser gecheckt; sauber! Zündung geprüft: ok! Aber dann fest gestellt, das der Benzinhahn undicht war und Luft zog.

Dann ist mir noch was eingefallen: Ich hatte die Suzi kurz vor den Erscheinungen, aus dem Kanister getankt, Wie ich mich nun erinnert hatte war da v-Power drin. Irgendwo hab ich mal gelesen, das das Zeug bei manchen Motoren Zündungsprobleme hervorruft. Also wie Super getankt.

Maschine sprang sofort wieder an. Zwei Stunden rumgefahren, läuft wieder Butterweich wie ein Bienchen.

Danke für die guten Tips.

Schöne Grüße Sebastian
 
schmuddel

schmuddel

Mitglied
Registriert
18 Juli 2014
Beiträge
141
Ort
raum iz
Fahrzeug(e)
susi ts50/Susi RV50/xlr125/Ktn125 lc2/Huski 501/Ktm 690r/kxd125/T4 Syncro/hako2000/touraeg
tach ock
das doch gut so hören dann bist ja günstig da von abgekommen
gruß schmuddel
 
B

BlackSun75

Mitglied
Registriert
18 Februar 2015
Beiträge
129
Ort
12489/Berlin
Fahrzeug(e)
K-sport fifty R pro/Motohispania RYZ 50 pro
Hi, ja vor allem, wer konnte ahnen, dass der Motor Shell v-power nicht mag. Meine vorherigen Zweitakter sind mit 100 Oktan immer sehr gut gefahren. Waren auch etwas neuer :lol:

Gruß Sebastian
 
schaumapfel

schaumapfel

Mitglied
Registriert
10 Oktober 2013
Beiträge
435
Fahrzeug(e)
Simson Star, früher 3x Suzuki TS50 XK
Schon komisch o_O Naja, gut zu wissen. Hatte aber eigentlich eh nicht vor noch mehr Geld an der Tanke zu lassen wie sowieso schon :D

Simon
 

Ähnliche Themen

T
Antworten
4
Aufrufe
570
T
R
Antworten
0
Aufrufe
1K
Robert2804
R
R
Antworten
5
Aufrufe
2K
Aspes Kalle
A
B
Antworten
1
Aufrufe
1K
matt21
M
S
Antworten
2
Aufrufe
2K
Suzuki666
S
Oben