Supra Enduro / Sachs 501/4 CKF Kondensator extern einbauen

U

Ulle1995

Neues Mitglied
Registriert
28 Juli 2011
Beiträge
5
Fahrzeug(e)
Hercules GT, Citrèn 2CV, Hercules Supra 4 Enduro
Hallo, zuerst: Motor: Sachs 501/4CKF, Zündung Motoplat kontaktlos:
sachs6v19_20_5w.jpg

(Kondensator ist Stift auf ca. 7 uhr)
ich habe jetzt meine Supra Enduro restauriert und neu gelagert, etc. zuerst lief sie schlecht, sie nahm kein Gas an und ging nach ner Weile aus. wenn sie mal aus war, dauerte es eine Weile bis sie wieder ging. => alles klar: Der Kondensator..
daraufhin habe ich den Kondensator durchgemessen und festgestellt, dass sich die Vermutung bestätigt.

nun brauche ich einen Kondensator mit 14mm Durchmesser, was sich als schwierig erweist. Ich trieb keinen auf, daher nahm ich einen Anderen (18mm) und versuchte, ihn nicht in das vorgesehene Loch einzubauen, sondern wo anders, wo platz ist.

Doch ich schaffe es nicht, dass ich einen Zündfunken bekomme. :(

Könnt ihr mir sagen, welche Drähte ich wo am Kondensator anlöten/anschließen muss, damit es geht, bzw wo ich einen originalen Kondensator mit 14mm und dem halben Stift dran bekomme?

Danke, ich weis echt nicht mehr weiter
 
cluberer2003

cluberer2003

Moderator
Teammitglied
Registriert
8 Oktober 2009
Beiträge
5.292
Fahrzeug(e)
Kawasaki Z900RS, Supra 4, MK 1, Sportbike SB, Prima 5 1979, M 4 Bj. 1978, BMW 535 d F11 LCI
Deine Zündung hat keinen defekten Kondensator......

Gruß Holger
 
U

Ulle1995

Neues Mitglied
Registriert
28 Juli 2011
Beiträge
5
Fahrzeug(e)
Hercules GT, Citrèn 2CV, Hercules Supra 4 Enduro
was ist dann das Rot markierte?
Ich dachte das währ ein Kondensator... Es gehen der Schwarze und der Blaue Draht hin.

Danke
 
U

Ulle1995

Neues Mitglied
Registriert
28 Juli 2011
Beiträge
5
Fahrzeug(e)
Hercules GT, Citrèn 2CV, Hercules Supra 4 Enduro
danke dir, eine Frage: kann man eine Linksdrehende so umbauen, dass sie geht, bzw nur den Impulsgeber einbauen
 
cluberer2003

cluberer2003

Moderator
Teammitglied
Registriert
8 Oktober 2009
Beiträge
5.292
Fahrzeug(e)
Kawasaki Z900RS, Supra 4, MK 1, Sportbike SB, Prima 5 1979, M 4 Bj. 1978, BMW 535 d F11 LCI
Ich denke, dass bei Dir nur die Zündspule hinüber ist. Wenn du am Stator noch nichts gemacht hast, sprich er ist noch heile, würde ich mir erst mal eine neue bzw. gebrauchte Zündspule besorgen.

Wenn aber schon am Stator gebastelt wurde: Ob man eine linksdrehende umbauen kann, weiß ich nicht, sorry. Frag mal den Ewald aus dem Link oben. Der hilft Dir weiter.

Gruß Holger
 
U

Ulle1995

Neues Mitglied
Registriert
28 Juli 2011
Beiträge
5
Fahrzeug(e)
Hercules GT, Citrèn 2CV, Hercules Supra 4 Enduro
an die Zündspule habe ich zuerst auch schon gedacht, ABER ich habe ja wenn man die beiden Drähte (Schwarz und Blau) die zur Zündspule hin gehen misst, habe ich ja da hin schon keinen Strom / Spannung.

Bei einem anderen Hercules moped sinds zum roten Kästchen hin immerhin knapp 6 volt wenn man runter tritt, doch bei der Supra Enduro habe ich auf diesen Drähten keine Spannung, also dacht ich mir, der Fehler muss vor diesem Kästchen liegen, oder?
 
cluberer2003

cluberer2003

Moderator
Teammitglied
Registriert
8 Oktober 2009
Beiträge
5.292
Fahrzeug(e)
Kawasaki Z900RS, Supra 4, MK 1, Sportbike SB, Prima 5 1979, M 4 Bj. 1978, BMW 535 d F11 LCI
Stimmt, wenn von den Spulen nichts kommt, nützt dir die beste Zündspule nichts.

Gruß Holger
 
U

Ulle1995

Neues Mitglied
Registriert
28 Juli 2011
Beiträge
5
Fahrzeug(e)
Hercules GT, Citrèn 2CV, Hercules Supra 4 Enduro
also denkst du, dass wenn ich in ebay eine gebrauchte komplette Motoplat ankerspule (also alles was halt unten im motor drin ist) kaufe und einbaue, dass es wieder geht?
 
cluberer2003

cluberer2003

Moderator
Teammitglied
Registriert
8 Oktober 2009
Beiträge
5.292
Fahrzeug(e)
Kawasaki Z900RS, Supra 4, MK 1, Sportbike SB, Prima 5 1979, M 4 Bj. 1978, BMW 535 d F11 LCI
Richtig.

Gruß Holger
 
boppi

boppi

Mitglied
Registriert
1 April 2018
Beiträge
36
Ort
61200
Fahrzeug(e)
Herkules Supra 4gp 501/4 ckf Bj 1979
Hallo guten Tag wie berichtet hat die Herkules mit dem 501/4CFK Motor keinen Kondensator. Meine Frage ist kann es sein wenn Vergaser ok ist und alles geeinigt ist. Die Zündkerze und oder Zündkerzenstecker das Übel sind . Das kein Vollgas angenommen wird .Es ruckelt und zuckelt . . Anspringen ist Top läuft auch im Stand ruhig . Nur wenn ich Gas gebe stottert der Motor rum weniger Gas wird weniger Drehzahl wird es besser .Gruss Thomas
 
cluberer2003

cluberer2003

Moderator
Teammitglied
Registriert
8 Oktober 2009
Beiträge
5.292
Fahrzeug(e)
Kawasaki Z900RS, Supra 4, MK 1, Sportbike SB, Prima 5 1979, M 4 Bj. 1978, BMW 535 d F11 LCI
Das Problem mit Deiner Zündung liegt wahrscheinlich an einem defekten Stator - schlechte Lötstellen, defekte Dioden oder andere Fehler sein.
Die Probleme könnten aber auch von der Zündspule verursacht werden. Dies würde ich als erstes überprüfen. Zündspule tauschen. Wenn die Ersatzzündspule funktioniert, kann es eigentlich nur noch am Stator liegen.

Gruß Holger
 
boppi

boppi

Mitglied
Registriert
1 April 2018
Beiträge
36
Ort
61200
Fahrzeug(e)
Herkules Supra 4gp 501/4 ckf Bj 1979
Zündkerze oder Stecker könne nicht das Problem sein oder ?Gruss Thomas
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
5.748
Fahrzeug(e)
K50 RL HERCULES GS
IMG_0118.JPG



Kondensator
 
Mopedikürer

Mopedikürer

Aktives Mitglied
Registriert
18 Oktober 2012
Beiträge
4.795
Ort
Hercules-Sachsen
Fahrzeug(e)
Hercules Mk2 1976
Auf dem Bild oben stehen sogar die Ohm-Werte, die die Spulen haben sollten.
 

Ähnliche Themen

Oben