Piaggio Liberty i-get C54 Bj. 2017 Probelm bei Bescheunigung

Frikel1967

Frikel1967

Neues Mitglied
Registriert
17 Februar 2022
Beiträge
6
Plz/Ort
Mönchengladbach-Rheydt
Fahrzeug(e)
Piaggio Liberty 50 i-get C54
Liebe Gemeinde.
Vor ca. einem Monat habe ich den oben genannten Roller mit einer Laufleistung 4600 Km gekauft. Die Wartung erfolgte durch Fachwerkstatt bei 1000 Km.
Nun zeigt Sie folgendes Verhalten: Anfahrt und Beschleunigung bis 30 km/h bei hoher Drehzahl (Vollgas). Bei ca. 30 km/h für ca 150 Meter bis zu 1 Kilometer ohne weitere Beschleunigung dann erfolgt ein gefühlter weicher "Boost" bis auf 45 km/h. Das seltsame, das variert ständig und das nervt mich enorm. Ist das normal oder stimmt mit dem Roller was nicht?
Ich bin vorher einen alten TPH50 TEC1 gefahren. Von dem kenne ich so ein Verhalten nicht.

Kennt sich jemand damit aus?
 
Liebe Gemeinde.
Vor ca. einem Monat habe ich den oben genannten Roller mit einer Laufleistung 4600 Km gekauft. Die Wartung erfolgte durch Fachwerkstatt bei 1000 Km.
Nun ja, wenn der Vorbesitzer das Teil hart rangenommen hat,
dann kann auf 3600 km einiges verschleißen.
Nach meiner Meinung ist der Varioantrieb nicht OK,

Gruß Wolf
 
Der Roller ist Top gepflegt. Aber es war mal eine 25 KmH Drossel verbaut. Bestehend aus einem Distanzring für die Variomatic und einem Anschlag an der Drosselklappe.
 
Ist das immer so oder nur unter bestimmten Betriebszuständen, also mit kalten oder warmen Motor, bestimmten Aussentemperaturen etc.?

Aber eine Inspektion der Variomatik kann nicht schaden
 
Ich dachte auch zuerst das hat was mit den Temperaturen zutun. Leider mach der Roller das auch wenn er auf Betriebstemperatur ist.

Kann es etwas mit der Kupplung zutun haben? Die ist anders aufgebaut wie bei meinem alten Roller. Die Hülse (Riemenscheibe) hat ein Langloch.
 

Anhänge

  • 0015830580_hi.jpg
    0015830580_hi.jpg
    46,2 KB · Aufrufe: 171
Zuletzt bearbeitet:
Hallo und guten Tag,

ich muss leider sagen ich habe das gleiche Problem. Gibt es vielleicht ein Tip woran das liegt und was man machen dagegen machen kann. es ist nervig und in manchen Momenten auch ganz schön gefährlich.

Ich würde mich über Hilfe freuen.
 
Hallo Radler. Das Problem ist gelöst. Da mein Roller ürsprünglich mal auf 25 KmH gedrosselt war ist er auf 25 KmH eingefahren worden. Und irgend eine Leuchte hat dann einen falschen Antriebriemen eingebaut. Der sich dann ungewöhnlich hoch verschleisste. Der Abrieb von den falschen Antriebsriemen hat sich dann im Gehäuse verteilt. Auch auf die Gleitbuchse der Variomatic. Dadurch entstand darauf ein Schmierfilm so das die Variomatic darauf nicht mehr richtig gleiten konnte. Ich habe den richtigen Antiebsriemen eingebaut und gleichzeitig die Variomatik + Variomatikrollen erneuert. Seit dem ist alles gut. Roller läuft jetzt laut Tacho 55 KmH, echte 50 KmH. Ich hoffe ich konnte helfen.

Grüsse
 
Kannst du die bezeichnen vom den richtigen Keilriemen uns mitteilen? Lg Thomas
 
Zurück
Oben