KX-5 Blinker vorne ohne Funktion.

B

Bondarenco

Mitglied
Registriert
12 November 2019
Beiträge
48
Plz/Ort
53474
Fahrzeug(e)
Hercules KX-5
Hallo werte Forumsmitglieder,

bei meiner KX-5 sind die beiden vorderen Blinker ausgefallen.
Ich dachte schlau zu sein und habe so an dem Blinkgeber unter der Sitzbank mal das weiße Kabel C mit dem roten Kabel L2 gebrückt und siehe da,beim Betätigen des Blinkschalters leuchten bei links und rechts die dazu passenden vorderen Blinker,sowie die Kontrolleuchten dazu dauerhaft.
Beim Brücken von C und dem Kabel L1 entsprechend nur hinten.

Also klar,in dem Blinkgeber ist wohl die Phase L2 fehlerhaft.

Nun entsprechend einen RMC Blinkgeber für Wechselstromwechelblinken besorgt und eingebaut.
Ihr ahnt es schon,der Fehler bleibt erhalten.

Alle Steckverbindungen in den Blinkern,dem Rücklicht,unter der Seitenverkleidung und in der Lampenmaske geprüft,kein Fehler feststellbar,was kann es noch für eine Ursache haben?,weis es jemand von euch?
 

Anhänge

  • DSC_0512.JPG
    DSC_0512.JPG
    842,1 KB · Aufrufe: 55
  • DSC_0555.JPG
    DSC_0555.JPG
    981,1 KB · Aufrufe: 57
  • DSC_0552.JPG
    DSC_0552.JPG
    2,6 MB · Aufrufe: 61
O.K.,die Belegung des neuen Blinkgebers ist anders zu verstehen,als bei dem Original und siehe da,es funktioniert.:)
 

Anhänge

  • DSC_0557.JPG
    DSC_0557.JPG
    3 MB · Aufrufe: 43
  • _20230615_152808.JPG
    _20230615_152808.JPG
    380,1 KB · Aufrufe: 49
  • DSC_0562.JPG
    DSC_0562.JPG
    2,4 MB · Aufrufe: 45
  • DSC_0564.JPG
    DSC_0564.JPG
    933,2 KB · Aufrufe: 47
  • DSC_0565.JPG
    DSC_0565.JPG
    782,5 KB · Aufrufe: 48
  • DSC_0567.JPG
    DSC_0567.JPG
    1,1 MB · Aufrufe: 45
  • _20230615_152848.JPG
    _20230615_152848.JPG
    1,1 MB · Aufrufe: 47

Ähnliche Themen

L
Antworten
6
Aufrufe
302
lukass2000
L
J
Antworten
4
Aufrufe
303
M@rco
S
Antworten
0
Aufrufe
263
Simon Schwengler
S
Zurück
Oben