Kupplung trennt nicht im kalten Zustand Hercules MP4

P

Pascal85

Neues Mitglied
Registriert
18 Oktober 2015
Beiträge
15
Fahrzeug(e)
RD 50 DX Bj.78/ Hercules MP4
Hallo zusammen,
ich benötige mal euer Schwarmwissen.
Folgendes Problem:
Ich habe eine Herclues MP4 mit Sachs 50/2 MB, seit geraumer Zeit habe ich das Problem das die Kupplung im ersten Moment nicht trennt. Sprich ich muss das Moped anschieben mit eingelegtem Gang und wenn ich ein paar Meter gefahren bin, funktioniert alles. Starte ich den Motor im Stand in Neutral, ziehe die Kupplung und lege einen Gang ein, rastet dieser sofort ein. Steht die MP4 auf den Rädern würge ich den Motor ab.
Das ganze passiert nur am Anfang, bin ich ein bisschen gefahren funktioniert alles einwandfrei. Weiß jemand an was es liegen kann?
Ach ja ich habe mal einen Ölwechsel durchgeführt und ein SAE90 eingefüllt. Ist das Öl evtl zu dick? Welches Öl nutzt ihr im Getriebe?
Vielen Dank euch schonmal
Gruß Pascal
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
4.742
Fahrzeug(e)
K50 RL HERCULES GS
Hallo
Neue Kupplungslamellen mal verbauen und die Kupplung laut Reparaturanleitung einstellen. Folgendes Öl kann ich Dir empfehlen.
https://www.sausewind-shop.com/addinol- ... ineralisch
Gruß Klaus

-- 18.12.2021 17:55 --

Datenblatt:
https://www.ostoase.de/mediafiles/Sonst ... W_0118.pdf

-- 18.12.2021 17:59 --

Ostoase hat auch das Öl.
https://www.ostoase.de/ADDINOL-RC-80-W- ... uer-Simson<br /><br />-- 18.12.2021 18:01 --<br /><br />Versand nur 4,95€ in der Summe spart man 0,50 € gegenüber Sausewind.
 
M

matt21

Aktives Mitglied
Registriert
26 Dezember 2020
Beiträge
1.838
Ort
21337
Fahrzeug(e)
KTM SM 25 (Renne)
Moin,

welches Öl hast du verwendet?

Grüße Matthias
 
Sachscupspezi

Sachscupspezi

Aktives Mitglied
Registriert
13 Dezember 2016
Beiträge
4.742
Fahrzeug(e)
K50 RL HERCULES GS
Hallo
SAE90 ist das falsche Öl. Laut Sachs wäre SAE80 richtig. Sachs hat manchmal Probleme mit verklebten Reiblamellen auch bei Verwendung von SAE 80. Das RC80W ist für Kupplung im Ölbad geeignet, da gibt es auch noch andere Hersteller wo das so ist.

Das SAE 90 sollte da raus.

Die Kupplungseinstellung ist aber wichtig. Bei Dir läuft alles gut wenn der Motor warm ist und die Lamellen schon mal durch das ein und auskuppeln bewegt wurden. Ich würde da nicht lange rum eiern und Vermutungen anstellen. Einmal alles ausbauen und kontrollieren. Verschleiß der Lamellen , Mechanik ob was hakt und die Einstellung vornehmen. Neues Öl drauf und gut ist.
Eine schnelle Option wäre neues Öl drauf , die Kupplung einstellen und dann mal testen. Vielleicht recht das ja schon. Ersteres bringt aber Aufschluss über Verscheiß ,oder auch eventuelle Funktionsstörungen .
Gruß Klaus

-- 19.12.2021 13:20 --

https://www.lastboy.de/pdf/rep2gang.pdf

-- 19.12.2021 13:28 --

Deine Lamellen sind da wohl verklebt ,lösen sich durch das anschieben . Kommt das regelmäßig vor, könnte man das auch mal säubern /abziehen und neues Öl drauf packen. Aber nur wenn die Reiblamellen noch maßhaltig und nicht verbrannt sind. Wenn man das schon mal auseinander hat, kann man besser10€ für neue Reiblamellen investieren.

-- 19.12.2021 14:26 --

https://www.moped-garage.net/Werkzeug/H ... kzeug.html

Spannvorrichtung für Kupplung. Damit den Federsatz zusammen spannen ,die 2 Verschussbleche herausnehmen, Spannvorrichtung mit Federsatz entnehmen,nicht vom Federsatz abschrauben, Kupplungslammen entnehmen. Reihenfolge Stahl und Reiblamelle beachten/merken. Neue Reiblamellen einbauen. Den gespannten Federsatz in den Korb einführen ,Verschlussbleche in gleicher Position wie entnommen einstecken. Danach die Spannvorrichtung wieder entfernen. Die Kupplung ist jetzt kraftschlüssig.<br /><br />-- 19.12.2021 14:28 --<br /><br />Das dauert maximal 1 Stunde inklusive Dichten des Deckels, Einstellung der Kupplung und Öl auffüllen.
 

Ähnliche Themen

Oben