Es geht nur noch Standgas!!!!!!!!!!!!Hercules Kx5

F

fishman

Neues Mitglied
Registriert
2 August 2015
Beiträge
5
Fahrzeug(e)
herkules k5
Hallo Leute, ich habe meine Hercules KX 5 nach 5 Jahren mal wieder aktiviert. Neuen Sprit, Vergaser gereinigt alles paletti. Hat ja erst 1000 km gelaufen. Probefahrt ca 30 km- bestens . Nächster Tag plötzlich so als ob der Sprit alle ist. Gott sei dank, kurz nach dem Losfahren. Habe den Vergaser mindest 4x danach runter gehabt und auseinander und alle s sauber gemacht . Auch nochmal den Tank komplett geleert und neuen Sprit rein. Filter bis zum Vergaser auch gecheckt. Sie läuft immer noch nicht. Springt zwar sofort an , kurzes hochfahren, 1 sek, auch unnormale Rauchentwicklung, kurz vorm Ausgehen läuft sie aber im Standgas weiter, wenn ich nicht plötzlich Gas geben will. Ich vermute ja immer noch, daß das irgend wo sich eine Bohrung zugesetzt hat. Schwimmer ist frei und schließt und läßt offensichtlich auch genug Sprit rein . Ich weiß das erste mal nicht mehr weiter.
Wer weiß Rat???
Hier noch Details: Bingvergaser 18/15/101 Stratervergaser mit Handzug zum Starten. Fahrzeug ausschließlich unverändert in meinem Besitz, Originalszustand.<br /><br />-- 05.08.2015 16:49 --<br /><br />ICH HABE DEN FEHLER GEFUNDEN!!!!!!!

Die Werkzeugtasche ist vor den Lufteinlass des Filtergehäuses gerutscht und hat ihn verschlossen!!!!
Darauf muss man erst mal kommen . Habe den Einlassstutzen vom Vergaser abgemacht und die Luft ohne Filter reingelassen. Siehe da er läuft!!!! Alles korrigiert , Werkzeugtasche richtig fest verstaut und den Deckel wieder drauf geschraubt. Vorher habe ich den Vergaser natürlich nochmal runter gehabt und die kleinen Bohrungen der Hauptdüse und des Standlaufdüse noch einmal durchgepustet . So war ich mir sicher, daß es am Vergaser nicht liegen konnte. Horrido!!
 
Oben