Cpi smx/sm/sx stottert und dreht nicht hoch.

Beitragvon MotorMoritz » 27.12.2019 18:40

Hallo, ich habe seit kurzem eine cpi smx.
Sie hat einen neuen 50ccm kolben verbaut mit ca 200km, einen 17,5 mm naraku vergaser und einen technigas enox.
Die Zündkerze ist schwarz aber noch ok. 90er düse ist verbaut habe es auch schon mit der orginalen versucht aber es war noch schlimmer. Ich habe es auch mit einer offenen cdi probiert. Das hat aich nichts geändert. Die drezahl fängt bei 4000 bis 4500 das stottern an, ich fahr dann im 6 gang bei 4000 umdrehungen ca 40 kmh. An der benzinzufuhr kann es nicht liegen, da der benzinfilter sowie der vergaser sauber ist. Und auch der ansaugstutzen hat keine löcher. An der Zündung kann es auch nicht liegen, da ich es mit einer sport zündung ausprobiert habe. Ich glaube es ist etwas am schwimmer weil wenn ich bergab stehe geht ohne dass ich was mache die drezahl hoch.
Ich bedanke mich schonmal im vorraus für die Antworten.
MotorMoritz
 
Beiträge: 3
Registriert: 27.12.2019
Fahrzeug(e): CPI SMX 50

Beitragvon kotte » 28.12.2019 13:55

Düse zu gross...
Benutzeravatar
kotte
 
Beiträge: 329
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon MC_Hebber » 30.12.2019 10:17

Hallo,

90er Düse scheint mir aber fürs erste ok zu sein. Schwarzes Zündkerzenbild sagt aber eher das sie zu fett läuft.

Kontrolliere doch mal noch zwei sachen:

- Passt der Benzinstand in der Schwimmerkammer?

- Wie ist deine Düsennadel von der Höhe eingestellt?

MFG
MC_Hebber
 
Beiträge: 7
Registriert: 22.11.2019
Fahrzeug(e): CPI SX 50
Postleitzahl: 74564

Beitragvon MotorMoritz » 10.01.2020 00:35

Also ich habe mir vor kurzem eine neue Zündkerze gekauft und lief anfangs viel besser bis es wieder verußt ist. Dannach habe ich es am vergaser ein kleines bisschen magerer gemacht. Ich bin dannach eine halbe stunde gefahren und habe wieder die zündkerze kontrolliert. War schon nicht mehr so dunkel , etwas heller. Am nächsten tag fahre ich los, es raucht extrem und hat weniger leistung , nach ca. 300 m ist meine kurbelwelle fest.
Habe den kompletten motor ausernandergelegt und stelle fest dass auch im zylinder auf einer seite eine dicke, nicht tiefe rille ist.
Die kurbelwellenlager sind ok aber in der Kurbelwelle bewegt sich gar nichts mehr.

Hat das villeicht damit was zu tun?

Danke für die Antworten schon mal

-- 10.01.2020 00:37 --

Und was ist eine düsennadel, ist das die nadel über dem schwimmer?

Ist das normal dass beim am6 der vergaser leicht schräg sitzt?

-- 10.01.2020 00:39 --

Wie kann man den benzinstand in der kammer prüfen?
MotorMoritz
 
Beiträge: 3
Registriert: 27.12.2019
Fahrzeug(e): CPI SMX 50

Beitragvon xamax500 » 13.02.2020 16:50

Hallo
mich verwirrt dieser Thread etwas und kann auch nicht nicht alles Beantworten aber fangen wir mal an:

a) der Vergaser sollte beim AM schon recht gerade sitzen.
b) Die Düsennadel sitzt im Schieber, die Schwimmernadel in der Schwimmerkammer.

Hab dann ein bisschen den Überblick verloren:
1. Du hattest das Problem das die Maschine bei 400-4500U anfing zu stottern
2. Wenn die Maschine bergab steht geht die Drehzahl etwas hoch.
3. Die Kerze war zu dem Zeitpunkt schwarz. Eine neue Kerze hat geholfen, aber nur kurz.
4. Du hast es am Vergaser magerer gemacht und die Kerze wurde heller. (Wie hast du das genau gemacht?)
5. Nächster Tag viel Rauch und nach 300m sitzt dann die Kubelwelle fest. (Welche Farbe hatte der Rauch?)
6. Zylinder hat jetzt eine dicke aber flache Rille. (und es dir unklar ob das schon vor 5. auch schon so war?)
7. Die Kurbelwellenlager sind ok, aber die Kubelwelle lässt sich nicht mehr bewegen. (???)
8. Vermutung von meiner Seite: Das Problem ist jetzt das der Motor gar nicht mehr dreht. (liege ich da richtig?)

Du schreibst du hast alles auseinander genommen. Hast du den Zylinder den ausbauen können, oder klemmt der Kolben im Zylinder? Dann kann sich die Kurbelwelle natürlich nicht mehr bewegen. Ohne eine sich bewegende Kurbelwelle kannst du den Zustand der Kurbelwellenlager nur begrenzt einschätzen.

Du sieht wir brauchen etwas mehr Feedback um dir helfen zu können.

Gruß Xamax
Benutzeravatar
xamax500
 
Beiträge: 13
Registriert: 03.02.2020
Fahrzeug(e): Generic Trigger X 50, Malagutti Ronco 25, Vespa Ciao, Honda MBX 80, ...

Beitragvon MotorMoritz » Heute 01:28

Hallo xamax500

1 2 3 richtig
4 hab die luft benzin schraube am vergaser angepasst (rehbraun)
5 weiß aber es lag nicht an wasser im zylinder
6 sieht nicht so aus. Sieht aus als wenn die kurbelwelle blockiert wäre und den kolben auf den zylinder gekratzt hat.
7 ja alles neu auch die kurbelwelle.
Lauft alles wieder aber hab das alte Problem noch diesmal bei 55 kmh. Wenn man jetzt die drezahl hält und sie sich sehhhr langsam steigert geht es plötzlich ab wie davor ohne das problem und sie hat auch bestimmt 4 mal mehr leistung.(gerade strecke)
Hört sich teilweise auch wie fehlzündungen an.
Währe das polrad oder der membranblock eine fehlerquelle?

Das wird immer schlimmer ich kann mittlerweile keinen berg mehr hochfahren ein mofa wäre da schneller oben.

Die lager die die kurbelwelle halten waren davor auch noch gut nur dieses eine rollen lager dass den (staab) der kurbelwelle lagert war kaputt.

Zylinder konnte man einfach abnehmen.

Danke

Moritz Schneider
MotorMoritz
 
Beiträge: 3
Registriert: 27.12.2019
Fahrzeug(e): CPI SMX 50
 

Zurück zu CPI/Beeline

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast