Athena 50ccm nicht fahrbar

Beitragvon TöffTöffRider » 31.10.2019 16:11

Hi Leute,
Ich habe mir letztens einen Athena 50ccm für meine Prima angeschafft.
Habe ihn dann verbaut und im Stand lief sie Super hat auch perfekt gas angenommen....
Bei der versuchten Probefahrt setzte ich mich auf die Mofa und wollte anfahren jedoch ist die Karre immer ausgegangen...
Zündung habe ich natürlich eingestellt...

Setup:
10er Bing
60er Düse
Größerer Luftfilter
P3 krümmer
Athena 50ccm


Vielleicht hat ja von euch schon jemand ähnliche Erfahrung gemacht und kann mir Helfen.
TöffTöffRider
 
Beiträge: 19
Registriert: 17.05.2017
 

Beitragvon rdiger8092 » 01.11.2019 17:53

Hallo !
Der 10 er Bing ist zu klein . Wir haben den mit 12 er Bing und 55er Düse gefahren , und mit P2 Krümmer . Der P3 sollte auch gehen .
Gruß
Rüdiger
rdiger8092
 
Beiträge: 11
Registriert: 14.04.2019
Fahrzeug(e): Hercules Prima 5S
Postleitzahl: 21709

Beitragvon TöffTöffRider » 02.11.2019 10:15

Aber daran kann es doch nicht liegen das der nicht fahrbar ist, ich meine im stand läuft der super. Ein Freund von mir fährt seinen 70er athena schon ein paar Tausendkilometer mit 10er bing
TöffTöffRider
 
Beiträge: 19
Registriert: 17.05.2017

Beitragvon ingolino » 02.11.2019 17:29

Quetschmaß mal kontrolliert ? Falschluft ausgeschlossen?
Benutzeravatar
ingolino
 
Beiträge: 401
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51
Postleitzahl: 52538

Beitragvon TöffTöffRider » 02.11.2019 18:38

Was meinst du mit Quetschmaß? Falschluft kann sie nirgends ziehen...
TöffTöffRider
 
Beiträge: 19
Registriert: 17.05.2017
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 505driver und 26 Gäste