Stottert im 5. und 6. gang

Beitragvon BetaTyrol » 21.03.2016 19:00

Hallo liebe community!!
Ich habe eine beta rr 50 standart
Krümmerdrossel ist raus.

Nun hab ich folgendes problem:
Wenn ich bergauf fahre, oder im 5. bzw 6. gang geradeaus fahre dann fängt sie nach kurzer zeit an zu stottern und setzt immer wieder mal aus.

Jedoch wenn ich bergabfahre dann läuft sie einwandfrei, und auch wenn ich sie ohne gang hoch drehe dann fehlt auch nichts.

Bin am verzweifeln, kann mir jemand weiterhelfen wäre sehr dankbar

Mit freundlichen Grüßen Laurin
BetaTyrol
 
Beiträge: 9
Registriert: 18.12.2015
Fahrzeug(e): Beta RR 50 Motard 2012
 

Beitragvon daves » 21.03.2016 20:17

Hallo laurin

Es könnte vieles sein,aber bei mir hatte ich auch einmal so ein ähnliches Problem.
Stelle sicher das du die richtige Kerze mit dem richtigen Wärme wert drin hast.
Wen du die krümmer drossel raus hast,dann hast auch bestimmt die gaser düse um Ca,5%erhöht?
Sonnst könnte sie dir zu mager laufen.
Gruß Jürgen
Jürgen
Benutzeravatar
daves
 
Beiträge: 1909
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon BetaTyrol » 21.03.2016 20:29

Hallo Jürgen
Zuallererst vielen dank für die schnelle Antwort!!

Wie kann ich dies sicherstellen, und woher weiss ich das?

Nein ich hab am vergaser nichts verändert?
Ich werd morgen mal nachsehen welche düse ich drinnen hab, und dann morgen nochmals posten

MfG Laurin
BetaTyrol
 
Beiträge: 9
Registriert: 18.12.2015
Fahrzeug(e): Beta RR 50 Motard 2012

Beitragvon daves » 21.03.2016 21:38

Jürgen
Benutzeravatar
daves
 
Beiträge: 1909
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon BetaTyrol » 21.03.2016 21:49

Ich glaub aber nicht dass es die zündkerze is, weil die der Mechaniker gerade erst getauscht hat
BetaTyrol
 
Beiträge: 9
Registriert: 18.12.2015
Fahrzeug(e): Beta RR 50 Motard 2012

Beitragvon daves » 21.03.2016 22:43

Hoffentlich auch die richtige
Die 9er
Jürgen
Benutzeravatar
daves
 
Beiträge: 1909
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon BetaTyrol » 21.03.2016 22:55

Aber dass das dann beim bergab fahren nicht so ist, ist doch auch komisch oder?
BetaTyrol
 
Beiträge: 9
Registriert: 18.12.2015
Fahrzeug(e): Beta RR 50 Motard 2012

Beitragvon BetaTyrol » 23.03.2016 18:57

Jz läufts garned mehr
BetaTyrol
 
Beiträge: 9
Registriert: 18.12.2015
Fahrzeug(e): Beta RR 50 Motard 2012

Beitragvon daves » 23.03.2016 20:46

Hast irgendetwas dran gemacht oder kam das plötzlich?
Wen es plötzlich kam,hätte ich die zündung in Verdacht.
Gruß Jürgen
Jürgen
Benutzeravatar
daves
 
Beiträge: 1909
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon BetaTyrol » 23.03.2016 20:51

Nein ich hab eigentlich nichts gemacht, nur mit dem karcher runtergedampf

Gruß Laurin
BetaTyrol
 
Beiträge: 9
Registriert: 18.12.2015
Fahrzeug(e): Beta RR 50 Motard 2012

Beitragvon daves » 23.03.2016 22:43

Ich habe schon vor paar Kommentaren oben den Verdacht schreiben sollen.
Ich hatte einmal an meiner alpino das Problem,nur umgekehrt.In den unteren Drehzahlen hatte sie geruckelt und bei höhere Drehzahl lief sie ohne Probleme,ausser es hatte geregnet oder feucht und Nebel.
Ich hatte einen Haar riss im zündkerzen Stecker,den konnte man nicht sehen,nur im dunkeln konnte man die funken sehen.
Ist nur eine Möglichkeit für das Problem.
Gruß

-- 23.03.2016 21:44 --

Ich habe schon vor paar Kommentaren oben den Verdacht schreiben sollen.
Ich hatte einmal an meiner alpino das Problem,nur umgekehrt.In den unteren Drehzahlen hatte sie geruckelt und bei höhere Drehzahl lief sie ohne Probleme,ausser es hatte geregnet oder feucht und Nebel.
Ich hatte einen Haar riss im zündkerzen Stecker,den konnte man nicht sehen,nur im dunkeln konnte man die funken sehen.
Ist nur eine Möglichkeit für das Problem.
Gruß
Jürgen
Benutzeravatar
daves
 
Beiträge: 1909
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon BetaTyrol » 23.03.2016 22:47

Ok werd ich morgeen versuchen

-- 23.03.2016 21:47 --

Ok werd ich morgeen versuchen
BetaTyrol
 
Beiträge: 9
Registriert: 18.12.2015
Fahrzeug(e): Beta RR 50 Motard 2012
 

Zurück zu Beta

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste