Rex RS Classic springt nicht mehr an !

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon JulianLukas1999 » 02.03.2015 18:06

Hallo liebe Community,

Ich bin 15 Jahre alt und fahre einen ungedrosselten Rex RS Classic, der bei gutem Wetter ca. 60-70 Kmh läuft (Orginal). Nun habe ich das Problem, dass er auf einmal nicht mehr anspringen will. Die Batterie ist voll und wurde erst vor kurzem gewechselt. Die Zündkerze habe ich ebenfalls heute Morgen gewechselt. Außerdem habe ich die Luftfilter Abdeckung geöffnet, den Luftfilter entfernt und Startspray reingesprüht und versucht den Roller über Kickstarter und über E-Starter zu starten. Es hört sich an als würde der Roller versuchen zu Starten, nur dass er kein Benzin bekommt (Tank ist bis obenhin voll). Hat jemand eine Idee, wie ich überprüfen kann, ob der Roller Benzin bekommt ? Desweiteren schluckt der Roller auch relativ viel (Ein Tank reicht für 120 Kilometer). Was denke ich mal daran liegt, dass der Roller schneller fährt als vorgesehen (wofür ich überings nichts kann, denn ich habe den Roller so gekauft). Außerdem springt der Roller komischerweise bei kaltem Wetter besser an :shock:

Wenn jemand eine Idee hat was ich noch machen kann, bitte meldet euch :)
Aber erklärt es bitte für jemanden der nicht sonderlich viel Ahnung von der Materie hat :lol: :roll:
Danke euch :)
JulianLukas1999
 
Beiträge: 2
Registriert: 02.03.2015
Fahrzeug(e): Rex RS Classic
Postleitzahl: 31180
 

Beitragvon Tomm123 » 03.03.2015 14:41

wen es ein 4 takter ist überbrüfe mal die ventile auf you tube gibt es genaue videos zum einstellen vom rex ventile
Tomm123
 
Beiträge: 31
Registriert: 03.03.2015
Fahrzeug(e): china retroroller
Postleitzahl: 77652

Beitragvon schaumapfel » 03.03.2015 14:58

Bevor du an den Ventilen rumspielst (falls überhaupt vorhanden), überprüf am Besten erstmal ob du noch einen Zündfunken bekommst. Danach Vergaser und Luftfilter reinigen. Ist die Zündkerze nach dem Startversuch nass?

Gruß,
Simon
Benutzeravatar
schaumapfel
 
Beiträge: 427
Bilder: 2
Registriert: 10.10.2013
Fahrzeug(e): Simson Star, früher 3x Suzuki TS50 XK

Beitragvon Tomm123 » 03.03.2015 15:20

bei mir war das gleiche problem danach habe ich neuen kolben und zilinder verbaut und er lief wieder,und orginal leuft kein rex 60-70 wen die 50 schaffen sind sie gut also hatt der vorbesitzer schon dran geschraubt und ein rex als 2 takter kenne ich jezt nicht
solte es aber ein 4 takter sein schau nach den ventile die werden zu eng sein oder schon wen du pech hasd sich garnicht mehr einstellen lassen ein kopf mit ventile hab ich noch da wo bei mir nicht passt aber eher fürn rex sein sollte..aber schau auch ersd mal ob er funkt wen nicht wen du einen seiten ständer hast der beim ausklappen motor ausgeht dan schau da mal nach haben welche auch bei mir schon manipuliert dort und ich 2 stunden am suchen war wiso mein roller nicht anspringt aber gefunden habe ichs dan trozdem ich weiss zwar nicht alles aber viel schraub schon seit 30 jahren an den mopets rum egal obs zündapp hercules oder jezt 4 takt roller sind wen er mit startspray nicht anspringt sind die ventile zu dass heisd die einstellschrauben blokieren auf dem ventil wens ein 4 takter ist das solte man hald auch genau vorher wissen bzw wen man das auch gleich dazu schreiben würde wäre das problem schneller erkannt
Tomm123
 
Beiträge: 31
Registriert: 03.03.2015
Fahrzeug(e): china retroroller
Postleitzahl: 77652

Beitragvon schaumapfel » 03.03.2015 16:06

Ich denke nicht, dass ein Anfänger (schreibt er ja selbst) etwas an den Ventilen einstellen kann/soll. Da muss man wissen was man tut, sonst macht man viel kaputt. Müsste ein Problem mit den Ventilen nicht schleichend über längere Zeit kommen? Die gehen doch nicht einfach über Nacht kaputt. Andererseits hab ich wenig Ahnung von Viertaktern, hatte noch nie einen.

Gruß,
Simon
Benutzeravatar
schaumapfel
 
Beiträge: 427
Bilder: 2
Registriert: 10.10.2013
Fahrzeug(e): Simson Star, früher 3x Suzuki TS50 XK

Beitragvon Tomm123 » 03.03.2015 19:22

ich muste mir auch anleitung ausem netz holen da das auch mein erster 4 takter ist motor zerlegen und neu aufbauen mit steuerkette pipapo aber wen man sich das video zum ventile einstellen anschaut kan man nix falsch machen die fühlerlehre kostet im baumarkt 3 euro da kan man eigentlich nix kaputt machen und warscheinlich ist er nur gefahren und hatt die ventile ventile sein lassen irgentwan mus man sie einstellen ob er wil oder nicht sonst will der roller nicht mehr kostet hald in der werkstatt gleich mal 150 euro wens reicht oder man macht es selbsd und kauft sich die fühlerlehre oder man hatt eine ich repariere mein zeugs eben selbsd da ich mir die werkstatt nicht leisten kan und mit nem china roller braucht keiner zurner vertragswerkstatt gehn die jagen alle weg
er braucht ja auch nur den ventildeckel runtermachen dan siht er ja wiviel spiel die haben ist hald mitner stunde arbeit verbunden oder als leie das 1 mal kans auch 2 werden
gruss Thomas
we er hier in der gegend wäre hätt ichs ihm schnell gemacht aber iss zu weit für mich
Tomm123
 
Beiträge: 31
Registriert: 03.03.2015
Fahrzeug(e): china retroroller
Postleitzahl: 77652

Beitragvon Sini » 07.03.2015 13:19

Kann es vielleicht nur sein, das die Kiste zu fett läuft? Das würde den hohen Spritverbrauch erklären und auch warum der Roller bei kaltem Wetter schneller/besser anspringt da bei Kälte der Sauerstoffgehalt der Luft höher ist und somit auch das Gemisch zwangsläufig abgemagert wird. Bevor ich den Motor aufreise, würde ich das erstmal überprüfen.
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon schaumapfel » 07.03.2015 14:00

Sag ich ja, erstmal das übliche prüfen, falls man da nix findet kann man immer noch sowas aufwendiges machen.

Simon

Sent from my GT-I9100
Benutzeravatar
schaumapfel
 
Beiträge: 427
Bilder: 2
Registriert: 10.10.2013
Fahrzeug(e): Simson Star, früher 3x Suzuki TS50 XK

Beitragvon Tomm123 » 07.03.2015 14:30

versteht ihr überhaubt um wass es geht,er schreibt doch, dass der roller garnicht mehr anspringt..noch nicht mal mit Start spray hab ich an meinem auch damals versucht ging auch nicht mehr an wen mal mit Startspray nix mehr geht ist eben ein gröserer wurm eingeschlichen .er hatt den gleichen motor wie ich drin das aufwendigsde am ventile einstellen,ist die verkleidungsteile abzu montieren der ventil deckel ist mitner 8 nuss mit 4 schrauben zu öfnen wo ist das problem da reisd man doch nicht den motor ausernander das is ne ganz stink normale wartungs intervall wo 150 euro in der werkstatt mindesdens kostet selbsd bei meinem cusang der besitzt ein roller laden mit roller neu verkaufen reperatur da zahl ich das sogar bzw nicht da ich mir die zeit eben selbsd nehme er schreibt ja auch nix mehr dazu hatt er vorher stark geklackert oder nicht da kan man auch keine 100% dige diagnose machen kan ihm nur meine erfahrung schreiben bei kalt ging mein rolelr auch nicht mehr an ersd nach ner stunde orgeln bei warm eins ah dan hab ich eben kolben zilinder gewegselt jezt ged er wider und bei mir wars eben so dass der kiphebel auf den ventilen blockiert hatt weil auch ich zu faul war die ventile im intervall einzustellen wass auch ich mit lehrgeld bezahlt habe mir aber jezt auch egal hab genug probleme mit meinem eigenen roller dass der mal wider richtig leuft und es keine pasende ersazteile gibt ab 1 mai will iich wider die donau entlang ans schwarze meer mit meim roller da muss man selber schon wass drauf haben dass man unterwegs auch reparieren kan ansonsden kann man daheim bleiben
gruss thomas
Tomm123
 
Beiträge: 31
Registriert: 03.03.2015
Fahrzeug(e): china retroroller
Postleitzahl: 77652
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Werbung
Facebook-Seite von 50er-Forum