Stabilisator-Gleichrichter

Beitragvon Anton rr 50 » 10.12.2014 23:13

Moin zusammen!Habe heute am Beta elektrik gecheckt und rausgefunden (zu 90%) das dieses Teil (Bild 1 und 2) defekt ist.Kann mir jemand sagen wie das heisst und wo ich das besorgen kann.
Hab im internet nicht wirklich was gefunden,auf dem Teil steht nur SEI.
Im Schaltplan wird das als Stabilisator bezeichnet.

Danke im vorraus!

Gruss Anton.
Dateianhänge
2014-12-10 21.49.02.jpg
2014-12-10 21.49.02.jpg (848 KiB) 2903-mal betrachtet
2014-12-10 21.48.39.jpg
2014-12-10 21.48.39.jpg (972 KiB) 2903-mal betrachtet
Benutzeravatar
Anton rr 50
 
Beiträge: 8
Registriert: 08.12.2014
Fahrzeug(e): Beta rr 50 Enduro Bj.2002
Postleitzahl: 26826
 

Beitragvon radiobastler » 11.12.2014 05:01

Das ist der Regler, der aus der Wechselspannung der Lima ca. 14V Gleichspannung macht.

Wieso kommst du darauf, das er defekt ist?

http://www.zweiradersatzteile.at/home/1 ... elais.html

-- 11.12.2014 04:18 --

Ein Blinkrelais scheint auch integriert zu sein.

-- 11.12.2014 04:44 --

und hier...

http://www.ds-motion.com/shop/product_i ... cts_id=538

-- 11.12.2014 05:03 --

hier habe ich ein Bild gefunden mit der Pinbelegung:

http://www.motelek.net/schema/spannung/ ... _derbi.jpg
Gruß Stephan

alle Zeit eine gute Fahrt
radiobastler
 
Beiträge: 227
Bilder: 3
Registriert: 25.08.2014
Plz/Ort: 45219 Essen
Fahrzeug(e): KTM SM25, Piaggio TPH 50
Postleitzahl: 45219

Beitragvon Anton rr 50 » 11.12.2014 23:02

Hallo!Erstmal danke für die antwort und info.Ich glaube schon das er defekt ist,weil da geht Spannung von lima rein und kommt aber bei ausgang nichts raus.Dann habe ich 12V gleichspannung auf pin-ausgang gelegt und siehe da,es hat funktioniert,licht,hupe,blinker.Also ist das Teil für mich defekt.Oder?

Ich weiss aber nicht ob die alle (6-Polig)mit gleichen pinbelegung sind,weil die du mir gezeigt hast ist anders und ich habe mich mehr am Stromlaufplann gehalten.
Benutzeravatar
Anton rr 50
 
Beiträge: 8
Registriert: 08.12.2014
Fahrzeug(e): Beta rr 50 Enduro Bj.2002
Postleitzahl: 26826

Beitragvon radiobastler » 12.12.2014 01:36

Gibt man als Suchbegriff deine Maschine an, bekommt man nur 4 polige Regler angezeigt.
Gruß Stephan

alle Zeit eine gute Fahrt
radiobastler
 
Beiträge: 227
Bilder: 3
Registriert: 25.08.2014
Plz/Ort: 45219 Essen
Fahrzeug(e): KTM SM25, Piaggio TPH 50
Postleitzahl: 45219

Beitragvon Anton rr 50 » 12.12.2014 09:32

Ja genau,deswegen konnte ich selber erstmall nichts finden.
Ich werde noch heute bei uns in der nähe zweiradwerkstätte abfahren,vielleich werde ich was finden.

Der vorbesitzer hat diesen regler überbrück (Pin-Eigang zum Pin-ausgang) und vorne zwei hausübliche halogen scheinwerfer eingebaut.Licht hinten und blinker wollten gar nicht,hupe auch nicht.

Ich werde mir das Teil besorgen und dann sehen wir weiter.
Benutzeravatar
Anton rr 50
 
Beiträge: 8
Registriert: 08.12.2014
Fahrzeug(e): Beta rr 50 Enduro Bj.2002
Postleitzahl: 26826

Beitragvon radiobastler » 12.12.2014 13:09

Einen Passenden Regler muss es ja geben. Hast du denn noch ein separates Blinkrelais? Möglich das mal ein ander Regler verbaut wurde.
Gruß Stephan

alle Zeit eine gute Fahrt
radiobastler
 
Beiträge: 227
Bilder: 3
Registriert: 25.08.2014
Plz/Ort: 45219 Essen
Fahrzeug(e): KTM SM25, Piaggio TPH 50
Postleitzahl: 45219

Beitragvon Anton rr 50 » 13.12.2014 13:03

Ein separates Blinkrelais habe ich nicht,da ist kondensator und spannungsregler noch eingebaut.
Vielleicht soll ich normallen (4-Polig) gleichrichter und Blinkrelais separat einbauen.Die suche bei uns in der nähe hat nichts gebracht und wenn ich die im Internet bestelle(6-Polig)weiss ich nich ob das mit Pinbelegung passt.
Benutzeravatar
Anton rr 50
 
Beiträge: 8
Registriert: 08.12.2014
Fahrzeug(e): Beta rr 50 Enduro Bj.2002
Postleitzahl: 26826

Beitragvon PfuschInstandSetzer » 13.06.2019 00:52

Hallo 50er Forum Freunde,
ich bin neu hier und habe evtl. ein weiteres Puzzleteil zu dem oben genannten Thema. Denn ich habe bei meiner Derbi Senda das selbe Problem mit dem 6-poligen Regler AC Strom geht rein, aber kein DC Strom 13-14,4V geht raus zur Batterie weder im Leerlauf noch bei unterschiedlichen Drehzahlen. CDI,Lima,Regler sind neu. Suche seit einem halben Jahr nach Antworten.

Habe jetzt im Internet wo möglich eine gefunden :roll:
Gleichrichter Spannungswandler, Regler 6 polig Unterschiede Farben Rot Gelb Grau Schwarz Blau.png
Gleichrichter Spannungswandler, Regler 6 polig Unterschiede Farben Rot Gelb Grau Schwarz Blau.png (162.3 KiB) 330-mal betrachtet


Hoffe konnte ein bisschen was beitragen :D

PS: In dem Link von Guilera sind vielleicht wichtige Infos drinne :wink:
https://drive.google.com/file/d/1ab3o2pcre9-Mt3LJD5qTb6ISDxO84IJj/view?usp=sharing
PfuschInstandSetzer
 
Beiträge: 1
Registriert: 12.06.2019
Fahrzeug(e): Derbi Senda Xtreme SM 10.2005
Postleitzahl: 97522
 

Zurück zu Beta

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste