Kupplung trennt nicht richtig

Beitragvon Mopedhippie » 01.07.2013 23:43

Meine Kupplung will nicht richig trennen. Die ist richtig eingestellt und noch recht frisch, glaube ich.
Ich weiss nicht wirklich, woran das liegen soll.
Mopedhippie
 
Beiträge: 41
Registriert: 06.06.2013
Fahrzeug(e): Simson S53
Postleitzahl: 52379
 

Beitragvon The_Schmiddi » 02.07.2013 07:49

Was heisst "glaube ich" ?
Also wenn die Lamellen verzogen wären, könnte sie auch nicht trennen, obwohl sie richtig eingestellt ist. Ansonsten kann als Grund eigentlich nur falsche Einstellung in Frage kommen.

Grüße
Liebe Grüße
Daniel


Satzzeichen setzen rettet Leben! :
"Komm, wir essen, Opa!"
... "Komm wir essen Opa!"
Benutzeravatar
The_Schmiddi
 
Beiträge: 299
Registriert: 27.03.2012
Plz/Ort: Frankfurt am Main
Fahrzeug(e): Honda MBX 50; Honda NSR 50; Honda CBR 600F (PC35); KTM 1290 Super Adventure S
Postleitzahl: 60320

Beitragvon Mopedhippie » 02.07.2013 14:57

Ist mein Ersatzmotor, ich hab mir die Lamellen nicht angeguckt. Naja, wenn sie kaputt geht, bau ich mir einfach ne neue ein, kostet ja nicht viel.
Mopedhippie
 
Beiträge: 41
Registriert: 06.06.2013
Fahrzeug(e): Simson S53
Postleitzahl: 52379

Beitragvon Mopedhippie » 05.07.2013 12:26

hat sich geklärt, es war der 6 Monate alte Kupplungszug, der immer länger wurde. Er ist jetzt gerissen.
Mopedhippie
 
Beiträge: 41
Registriert: 06.06.2013
Fahrzeug(e): Simson S53
Postleitzahl: 52379
 

Zurück zu Simson

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Werbung
Facebook-Seite von 50er-Forum