Supra 4 Enduro Sachs 501/4 CKF Kupplungs Probleme

Beitragvon Supra_Enduro » 25.07.2021 11:41

Hallo,
bin neu hier im Forum und versuche aktuell mit Leihenwissen eine Hercules Supra 4 Enduro aufzubereiten. Das gute Stück ist von meinem Vater, BJ 1980, Sachs 501/4 CKF Motor, 22.000 km gelaufen und hat zuvor 25 Jahre nur im Keller gestanden. Dementsprechend fährt sie leider nicht richtig. Vergaser wurde bereits ausgebaut, alle Dichungen erneutert und alle Düsen gut durchgespühlt.
Der Motor springt an, sie kuppelt aber leider gar nicht bzw. nur mit Gewalt und es gibt noch ein paar weitere Probleme, z. B. geht sie aus sobald sie warm wird und nimmt ab dann kein Gas mehr an. Aber zunächst wollte ich mich an die Kupplung machen. Freikuppeln bzw. mit gezogener Kupplung fahren haben wir bereits versucht, leider trennt die Kupplung trotzdem immer noch nicht richtig. :cry:

Am Kupplungszug liegt es nicht, hier war nichts abgerissen und bei der Kontrollabdeckung oberhalb des Kickstarters kann man schön sehen, dass sich da noch alles ohne Haken bewegt. Es muss also an der Kupplung selbst liegen.
Hierzu wollte ich nun die Kupplungslamellen austauschen, da diese höchstwahrscheinlich verklebt sind (öl war wie gesagt 25 Jahre drin ohne Bewegung), was sich aber auch schon als Problem herausstellt, da man online verschiedene Versionen findet.

Daher wollte ich hier "Erfahrenere" fragen, ob ich die Teile, die ich mir so vorstelle, auch in den Motor einbauen kann. :idea: Ich habe gelesen, dass die Original Lamellen wohl 3,4 mm dick waren und viele China Modelle dicker sind, was zu mehr Verschließ führt. https://www.ebay.de/itm/201820416605
Beschreibung: "mit Sachs 50 S , 501 , 1001 sowie 1251er Motoren mit 3/4/5 und 6 Gang Getriebe
wie in vielen Moped der 70er 80er Jahre verbaut z. Bsp. Hercules DKW KTM Horex und viele andere.
Aussendurchmesser 77mm
Stärke 3,45mm
Innendurchmesser 42.35mm 37,80mm"

Die sind dann zwar 3,45 und nicht 3,4 mm, aber ich denke, das sollte trotzdem funktionieren, oder?. Als Fahrzeug ist hierzu passend zwar die K50 angegeben, ich habe aber schon öfter gelesen, dass hier teilweise baugleiche Lamellen verbaut sind (Bitte korrigiert mich).
Wären die Lamellen passend für meinen Motor? :D

Außerdem muss ich wohl, wenn ich die Lamellen wechseln will, die Dichtung außen vom Gehäuse auch tauschen, die alte ist lt. meinem Vater noch die Originale von 1980, die wird am Ende sein.
Hierzu wollte ich die hier bestellen:https://www.ebay.de/itm/363005444441

Als passende Dichtmasse hierzu soll die von Hylomar gut sein.

Was auch noch neu muss, ist die Ölablass Schraube, die ist fast rund gedreht.
Hier habe ich im Forum ebenfalls gelesen, dass die der K50 auch passt und würde daher die hier bestellen wollen: https://www.ebay.de/itm/174214748596 (M10 x 1). Passt die?

Muss ich sonst noch was erneuern, wenn ich die Lamellen austauschen will? Vieles fällt ja erst auf, sobald man am Ausbau dran ist, da will ich nur auf Nummer sicher gehen.
Die Kuppungsfedern sollten (hoffentlich) alle noch gut zu gebrauchen sein. Auch an den übrigen Metallteilen in der Kupplung dürfte nichts dran sein.

Habe gestern, nachdem die Enduro mal für 10 Min im Leerlauf gelaufen ist (Schalten und fahren geht wie gesagt nicht bzw. nur durch anschieben), das Getriebeöl gewechselt. Von dem alten Getriebeöl vor jedoch fast nichts mehr übrig (ca. 30 ml kamen rausgelaufen), wahrscheinlich ist der Rest verharzt irgendwo noch drin. Habe jetzt mal 200 ml Getriebeöl SAE80 nachgekippt, um durchzuspühlen.
Vielleicht liegen viele der Probleme auch im fehlenden Getriebeöl, das scheint auch Wunder bewirken zu können.

Auch hier noch meine letzte Frage: Womit reinige ich die Kupplungsteile am besten beim Ausbau? Geht Bremsenreiniger?
:imwifstupid:
Benutzeravatar
Supra_Enduro
 
Beiträge: 17
Registriert: 25.07.2021
Fahrzeug(e): Hercules Supra 4 Enduro
Postleitzahl: 56743
 

Beitragvon Sachscupspezi » 25.07.2021 12:27

Hallo
Kupplung trennt wahrscheinlich nicht da das Lamellenpaket verklebt ist.
Ich denke das man das als erstes mal angehen soll. Die 3,45 mm dicken Lamellen reichen.

Dann mal schauen wie die Supra fährt. Bei 22.000 Kilometer könnte da noch einiges auf dich zukommen.
Kurbelwelle, Wellendichtringe und weitere Verschließteile am Getriebe b.z.w am Zylinder. Muss man checken.
Etwas Spezialwerkzeug braucht man schon und eine Reparaturanleitung/ Ersatzteilliste.
Ich sende dir nachher mal eine Reparaturanleitung.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 4510
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Supra_Enduro » 25.07.2021 12:36

Hallo, super! Vielen Dank.
Zylinder wurde damals vor dem Einlagern mal geklaut und kam kurz vorher neu. Ich hoffe Mal, dass sich da erstmal nichts versteckt. Bis kurz vor dem Einlagern lief die Enduro super.

Muss der Motor für die Erneuerung der Lamellen ganz raus oder kann man die Reparatur im Stand durchführen? Ansonsten würde ich den schonmal ausbauen.
Benutzeravatar
Supra_Enduro
 
Beiträge: 17
Registriert: 25.07.2021
Fahrzeug(e): Hercules Supra 4 Enduro
Postleitzahl: 56743

Beitragvon Sachscupspezi » 25.07.2021 13:13

https://www0.xup.in › exec › cfxddl › fname=Rep...
PDF

-- 25.07.2021 13:18 --

Auf der folgenden Seite die mit XUP 3028.8/3 auch für CKF. 3028.8/2 ist für BKF :Beide runter laden:
https://www.google.com/search?q=SACHS+R ... CA4&uact=5

-- 25.07.2021 13:40 --

Kupplungslamellen tauschen braucht man den Motor nicht ausbauen.
Benutzeravatar
Sachscupspezi
 
Beiträge: 4510
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Supra_Enduro » 25.07.2021 13:57

vielen Dank!

An Werkzeug scheint man den Zentrierbolzen (14) zu benötigen. Den gibt es sogar noch
https://victoria-oldtimer.de/webshop/Druckbolzen-fuer-Kupplung-zu-Sachs-50-S

In der Anleitung ist ansonsten noch ein kleiner und großer Druckbügel (12 und 13) erwähnt. (siehe Anhang)
brauch man die beiden auch unbedingt oder kann man sich anderweitig aushelfen?
Dateianhänge
Screenshot 2021-07-25 145622.jpg
Screenshot 2021-07-25 145622.jpg (67.4 KiB) 837-mal betrachtet
Benutzeravatar
Supra_Enduro
 
Beiträge: 17
Registriert: 25.07.2021
Fahrzeug(e): Hercules Supra 4 Enduro
Postleitzahl: 56743

Beitragvon matt21 » 25.07.2021 15:37

Diese Druckbügel sind ja aus einem stück Flachstahl fix selbst gebogen.
Gruß Matthias
matt21
 
Beiträge: 1569
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon oskar » 25.07.2021 16:06

Moin

"ein paar weitere Probleme, z. B. geht sie aus sobald sie warm wird und nimmt ab dann kein Gas mehr an."


Das wird dann wohl die Kaltstarteinrichtung sein.
Überprüfe mal ob da Gummi noch intakt bzw überhaupt vorhanden ist

Gruß Jörg
Benutzeravatar
oskar
 
Beiträge: 384
Bilder: 6
Registriert: 25.10.2012
Plz/Ort: Lüneburg
Fahrzeug(e): Schwalbe KR51/1K Bj. 74 63cc / Hercules Sportbike SB 3 bzw. jetzt 5/ Hercules MK3M, Aprilia RSV1000
Postleitzahl: 21409

Beitragvon Sachscupspezi » 25.07.2021 17:05

Hallo
Es ist kein Hexenwerk sowas zu bauen.
Ebend mal schnell nicht für Jedermann:Es muss auch genau passend sein ,so das man mittig drücken kann. Auf den Block sollte es auch richtig passen.Das alles anständig biegen bei dem schon dickeren Material und dann genau das kann nicht jeder.
Besser:https://m.ebay-kleinanzeigen.de/s-anzeige/spezialwerkzeug-sachs-501-motor-kupplung-primaer-hercules-supra-50/1369931003-306-7371

-- 25.07.2021 17:10 --

https://m.ebay-kleinanzeigen.de/s-anzei ... 3-306-7371
Benutzeravatar
Sachscupspezi
 
Beiträge: 4510
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Supra_Enduro » 25.07.2021 17:32

Perfekt, nach sowas habe ich gesucht! Danke. Der online Shop hätte nämlich 3 Wochen Lieferzeit für alle 3 Reparaturteile. Ich würde ja schon gerne dieses Jahr mal fahren können. Mein Urlaub gibt leider nicht so viel her.

@oskar
Werde mal nachschauen. Bei dem Vergaser wurden alle Dichtungen aus dem Reparatursatz getauscht. Aber trotzdem sehr seltsam, nach ca. 10 Min geht die Maschine im Leerlauf aus wenn sie Mal läuft. Das auch trotz dauerhaftem Gasgeben. Ab einem bestimmten Punkt nimmt sie einfach kein Gas mehr an. Wenn man das Gas wegnimmt, geht sie direkt aus. Danach geht sie auch nicht mehr über Kickstart oder anschieben an. Erst, wenn sie wieder kalt ist, geht sie bei dem ersten kick an.

Scheint auch was am Standgas falsch eingestellt zu sein. Habe die Luftregulierschraube eine halbe Umdrehung offen.
Benutzeravatar
Supra_Enduro
 
Beiträge: 17
Registriert: 25.07.2021
Fahrzeug(e): Hercules Supra 4 Enduro
Postleitzahl: 56743

Beitragvon Sachscupspezi » 25.07.2021 17:49

Luftschraube 1 Umdrehung offen ,das ist laut Betriebsanleitung,aber nicht zwingend.
Den Kaltstarter würde ich schon mal nachschauen. Kaltstart benötigt fetteres Gemisch. Ist der Motor warm magereres Gemisch. Folglich kann es sein das dein warmer Motor zu fett gefüttert wird. Ist genau so als wenn man den Kaltstarter zieht wenn der Motor warm ist. Dann stirbt er ab.

-- 25.07.2021 17:53 --

Das Nachbauwerkzeug für die Kupplung ist ganz gut ebend ein Multifunktonswerkzeug.
Das original Sachswerkzeug ,ist für die Kupplung relativ einfach zu händeln. Für das Antriebsrad gibt es da extra ein Werkzeug ,dies ist auch relativ gut im Händling.
Benutzeravatar
Sachscupspezi
 
Beiträge: 4510
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon cluberer2003 » 25.07.2021 18:17

Womöglich hat das ausgehen auch seine Ursache an der Zündung oder Zündspule. Diode defekt o. ä..

Wg. Kupplung, schau mal:

viewtopic.php?f=20&t=13896

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 5013
Registriert: 08.10.2009
Fahrzeug(e): KTM Superduke 1290 GT, Supra 4, MK 1, Sportbike SB, Prima 5 1979, M 4 Bj. 1978, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon Supra_Enduro » 26.07.2021 12:31

oskar hat geschrieben:Moin

"ein paar weitere Probleme, z. B. geht sie aus sobald sie warm wird und nimmt ab dann kein Gas mehr an."


Das wird dann wohl die Kaltstarteinrichtung sein.
Überprüfe mal ob da Gummi noch intakt bzw überhaupt vorhanden ist

Gruß Jörg


Welcher Gummi wäre das bei dem Bild im Anhang? Ist das die 718015? Gummi im Startkolben? Den habe ich tatsächlich nicht erneuert. War nicht im Reperatursatz bei. :( Habe den Startkolben nach der Reinigung wieder so eingebaut wie er vorher war. Ob da noch eine Dichtung dran war, kann ich leider gar nicht mehr sagen. Im Nachhinein ist man immer schlauer ;)
Dateianhänge
Screenshot_2021-07-26-13-20-05-399_com.android.chrome.jpg
Screenshot_2021-07-26-13-20-05-399_com.android.chrome.jpg (743.91 KiB) 752-mal betrachtet
Benutzeravatar
Supra_Enduro
 
Beiträge: 17
Registriert: 25.07.2021
Fahrzeug(e): Hercules Supra 4 Enduro
Postleitzahl: 56743

Beitragvon oskar » 26.07.2021 12:59

Moin,

genau in das Teil 718015 gehört von unten ein Benzinfestes Gummi hinein.
Kannst Du Dir aber selbst ausstechen aus einer alten Tankdeckeldichtung

Grüße Jörg
Benutzeravatar
oskar
 
Beiträge: 384
Bilder: 6
Registriert: 25.10.2012
Plz/Ort: Lüneburg
Fahrzeug(e): Schwalbe KR51/1K Bj. 74 63cc / Hercules Sportbike SB 3 bzw. jetzt 5/ Hercules MK3M, Aprilia RSV1000
Postleitzahl: 21409

Beitragvon Supra_Enduro » 26.07.2021 13:50

Gummi ist noch da, sieht aber nicht mehr schön aus. Dann wahrscheinlich besser neu, oder? Alte Deckeldichtung habe ich noch.

Vergaser ist übrigens ein 19er Bing. Nicht mehr der originale von damals sondern der von der K50.

Mein erstes Problem ist jetzt schon, wie ich den Seilzug da Aushänge, damit ich an das Gummi komme.
Dateianhänge
IMG_20210726_144703.jpg
IMG_20210726_144703.jpg (4.76 MiB) 742-mal betrachtet
Benutzeravatar
Supra_Enduro
 
Beiträge: 17
Registriert: 25.07.2021
Fahrzeug(e): Hercules Supra 4 Enduro
Postleitzahl: 56743

Beitragvon oskar » 26.07.2021 15:19

Moin
Das Gummi ist bei Dir sozusagen nicht mehr vorhanden.
Muss etwas übersten nach unten

Feder zusammendrücken Hülse 754670 hochschieben und den Seilzug zur Seite raus.
Siehe Deine Explosionszeichnung Vergaser

Gruß Jörg
Benutzeravatar
oskar
 
Beiträge: 384
Bilder: 6
Registriert: 25.10.2012
Plz/Ort: Lüneburg
Fahrzeug(e): Schwalbe KR51/1K Bj. 74 63cc / Hercules Sportbike SB 3 bzw. jetzt 5/ Hercules MK3M, Aprilia RSV1000
Postleitzahl: 21409
 
Nächste

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Amenofisch, Google Adsense [Bot], matt21, Sachscupspezi und 42 Gäste


Werbung
Facebook-Seite von 50er-Forum