Sachs 50 G 2 S Tretwelle fest

Beitragvon Binford86 » 23.02.2021 21:11

Moin Leute!

Hab grad bei der Rixe vom Kumpel den Benzinhahn getauscht und Vergaser gereinigt.
Dann wollte ich den Motor antreten. Ging auch. Und auf einmal beim letzten treten blockiert alles. Tretwelle fest?!? Alles beguckt, siehe da... Gehäuse gerissen!

Wie geht sowas denn bitte?!? Hab ich irgendwas verkehrt gemacht?

Nun ist guter Rat gefragt...

Ich zeig euch mal nen Foto...

20210223_204313.jpg
20210223_204313.jpg (4.12 MiB) 1096-mal betrachtet
Gruß Florian
Binford86
 
Beiträge: 117
Registriert: 27.02.2020
Fahrzeug(e): Göricke 325, Hercules M4, Zündapp Super Combinette, Hercules Prima 4, Mars 25 Automatik
Postleitzahl: 32257
 

Beitragvon Sachscupspezi » 23.02.2021 21:42

Hallo
Ich repariere grad so einen Motor. Erstmal schalte in den Leerlauf und drehe mal am Polrad.Lässt sich das Mofa anschieben ? Dann schauen wir mal weiter.Gruss Klaus

-- 23.02.2021 21:52 --

Gehäuse gerissen ,hab ich überlesen.Da ist vielleicht die Kette im Motor abgesprungen oder gerissen,hat sich dann wohl zusammen geschoben und gegen das Gehäuse gedrückt. Den Motor auf machen ,dann sieht man was genau los ist.

-- 23.02.2021 21:56 --

20210222_135337.jpg
20210222_135337.jpg (3.42 MiB) 1073-mal betrachtet
20210222_140656.jpg
20210222_140656.jpg (3.64 MiB) 1073-mal betrachtet


-- 23.02.2021 22:05 --

Da oben, wo es gerissen ist ,läuft nur die Tretwelle durch . Die kann eigentlich da nicht so was verursachen. Da muss was von innen dagegen gedrückt haben, wie eine zusammen geschobene Kette, oder das Kettenrad. Sicher kann man den Schaden nur feststellen wenn man den Motor mal auf macht.

-- 23.02.2021 22:07 --

Du hast keine Schuld. Das sind über 40 Jahre alte Klamotten, da kommen Schäden schon mal vor.

-- 24.02.2021 01:27 --

Auf deinem Bild, sieht man an der Tretwelle die Kette ,ist das richtig ? Schau da auch mal genau hin,das sieht auf dem Foto auf jeden Fall nicht normal aus.
Gruß Klaus

-- 24.02.2021 01:42 --

Dein Bild im Uhrzeigersinn um 90 Grad drehen. Kann es sein, das du mit der Kette die Tretwelle blockiert hast. Dann mit vollem Gewicht nochmal angetreten hast?

-- 24.02.2021 01:55 --

Ich habe auf Grafik anzeigen geklickt,dann steht das Bild richtig. Ich denke deine Kette ist der Übeltäter.
Benutzeravatar
Sachscupspezi
 
Beiträge: 4645
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Binford86 » 24.02.2021 06:28

Hallo Klaus,

Danke für deine Antworten.

Polrad und Kolben bewegen sich beim leichten drehen des Polrads, sind also nicht fest.

Mit welcher Kette soll ich beim Antreten blockiert haben? Mit der Antriebskette oder mit der Kette im Motor?

Gruß Florian
Gruß Florian
Binford86
 
Beiträge: 117
Registriert: 27.02.2020
Fahrzeug(e): Göricke 325, Hercules M4, Zündapp Super Combinette, Hercules Prima 4, Mars 25 Automatik
Postleitzahl: 32257

Beitragvon Sachscupspezi » 24.02.2021 10:58

Guten Morgen Florian
Du musst da richtig hinschauen.
Einmal hast du die Kette im Motor und die Kette die dein Hinterrad antreibt.

Schau dir erstmal, außen deine Kette an. Auf deinem Bild sieht es so aus , als die Kette da direkt an der Tretwelle anliegt . Die Kette läuft ja über dem Motorritzel und könnte beim antreten sich zwischen Ritzel und Tretwelle verklemmt haben. So das es blockiert. Steht man dann auf der Pedale und versucht mit Gewalt zu starten,drückt man die Tretwelle zu stark gegen das Alu Motorgehäuse.
Kette mal abmachen und schauen ob sich da alles frei dreht. In den Leerlauf schalten.

Ich weiß nicht, was Du da für ein Ritzel am Motor hast , bei zu großem Ritzel und lockere Kette ,könnte sich da außen die Kette schnell im Bereich Tretwelle verklemmen.


Wenn es nicht daran liegt, ist es eine defekte Mechanik im Motorinnern, meist die Kette / Kettenrad.
Gruß Klaus

-- 24.02.2021 11:04 --

Die Antriebskette außen ,darf nicht an die Tretwelle anlaufen.

-- 24.02.2021 11:17 --

Bau den Kettenschutz mal ab und mach mal ein Foto direkt auf dem Bereich Ritzel /Tretwelle ,so das man auch die Bereiche rechts und links neben dem Ritzel sehen kann.
Benutzeravatar
Sachscupspezi
 
Beiträge: 4645
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Binford86 » 24.02.2021 12:28

Alles klar, hatte gestern nur keinen Bock mehr darauf...
Tippe aber auf Fehler im Motor.
Melde mich wieder.

Florian

-- 24.02.2021 20:02 --

Gute Nachrichten!

Die Tretwelle ist wieder frei, habe das Hinterrad etwas vor und zurück gedreht. Ohne Gewalt.

Die äußere Kette ist es nicht, das sieht gut aus, siehe Foto.

Der Riss hat sich auch wieder "geschlossen", sieht mir aber sehr dreckig aus, ich tippe die Risse sind älter. Das klemmen war vermutlich nicht das erste Mal... siehe Foto.

Ich vermute etwas Richtung Hebel der Rücktrittbremse, das sieht seltsam aus...

Lirumlarum, das Gehäuse ist gerissen. Ich befürchte ich muss den Motor aufmachen und Ursachenforschung betreiben. Und die Gehäusehälfte muss geschweißt werden oder neu.

Was meint ihr?


Grüße Florian
Dateianhänge
20210224_185610.jpg
20210224_185610.jpg (3.61 MiB) 992-mal betrachtet
20210224_185458.jpg
20210224_185458.jpg (3.14 MiB) 992-mal betrachtet
20210224_185339.jpg
20210224_185339.jpg (3.24 MiB) 992-mal betrachtet
Gruß Florian
Binford86
 
Beiträge: 117
Registriert: 27.02.2020
Fahrzeug(e): Göricke 325, Hercules M4, Zündapp Super Combinette, Hercules Prima 4, Mars 25 Automatik
Postleitzahl: 32257

Beitragvon Sachscupspezi » 26.02.2021 21:41

Hallo Florian
Dein erstes Bild hier in diesem Thread ,zeigte da nichts genaues und man kann das alles nur schwer beurteilen. Es sieht auf dem Bild so aus ,als wenn die Kette da schon an der Tretwelle anliegt.
Das Angerissene an dem Block, kann man nur genau beurteilen,wenn man den Motor aufmacht und schaut, ob es bis ins innere durch ist. Trotzdem ist es da schon schadhaft .

Unter deiner Tretwelle und links daneben am Steg ,hat die Kette schon was weg geschliffen. Siehe dazu die Bilder von meinem Motor ,wo das alles noch in Ordnung ist. Warum deine Welle da geklemmt hat, ist jetzt noch nicht geklärt. Da muss man jetzt nochmal genau schauen. Ich habe den Motor ja nicht hier.
Alu schweißen, ist nicht ganz so einfach. Ob es überhaupt nötig ist? Kleben vielleicht ? Oder neues Gehäuse besorgen? Dies kann ich dir nicht beantworten.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 4645
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Binford86 » 27.02.2021 18:24

Hallo Klaus,
ich werde den irgendwann mal aufmachen und gucken.
Vorher kann man eh nix sagen, da gebe ich dir recht.

Hat evtl. jemand ne Anleitung oder Ersatzteilliste für den Motor?

Grüße
Gruß Florian
Binford86
 
Beiträge: 117
Registriert: 27.02.2020
Fahrzeug(e): Göricke 325, Hercules M4, Zündapp Super Combinette, Hercules Prima 4, Mars 25 Automatik
Postleitzahl: 32257

Beitragvon Binford86 » 12.06.2021 08:04

Hallo Leute,

ich habe den Motor vor 3 Monaten zur Reparatur gegeben. Der Schrauber kommt aber nicht weiter, weil er keine neuen/gebrauchten Gehäusehälften bekommt.

Meine Bitte: habt ihr evtl. noch einen Kontakt hierfür oder Teile rum liegen?

Ich freu mich über eine Rückmeldung!

Grüße

-- 12.06.2021 08:21 --

Evtl. passen ja auch Teile aus anderen Motoren?
Gruß Florian
Binford86
 
Beiträge: 117
Registriert: 27.02.2020
Fahrzeug(e): Göricke 325, Hercules M4, Zündapp Super Combinette, Hercules Prima 4, Mars 25 Automatik
Postleitzahl: 32257

Beitragvon Binford86 » 14.06.2021 06:00

Ich lade auch nochmal ein Foto vom Typenschild hoch.
Vielleicht kann ja jemand helfen.
Es wäre sehr schade wenn wir die Kiste nicht wieder zusammen bekommen würden.
Dateianhänge
20210223_201658.jpg
20210223_201658.jpg (3.49 MiB) 638-mal betrachtet
Gruß Florian
Binford86
 
Beiträge: 117
Registriert: 27.02.2020
Fahrzeug(e): Göricke 325, Hercules M4, Zündapp Super Combinette, Hercules Prima 4, Mars 25 Automatik
Postleitzahl: 32257

Beitragvon Tobias 2 » 14.06.2021 08:27

Schau am Besten immer mal wieder bei den Kleinanzeigen rein. Oft werden halb zerlegte Motoren, oder zumindest ein Motorrumpf ohne Zylinder verkauft. Solch einen würde ich dann als Erstzteilspender hernehmen.

Ein wesentlicher Unterschied ist der Primärantrieb. Dein Motor müsste Stirnräder von der Kurbelwelle zur Kupplung haben. (nachschauen)
In dem Fall passt der AB 1092 nicht. Dieser hat dort einen Kettenantrieb.
Des weiteren müsstest Du darauf achten, dass nicht einer der Zylinderstehbolzen asymetrisch ist. Darauf passt dann nur ein Mofa Zylinder.

Ansonsten kann man die meisten Sachs 50 Motorenteile miteinander verheiraten.
ich bin der Meinung, dass ein 2-Gang Block, ohne Zylinder, in ungewissem Zustand nur 50- 100€ kosten sollte.

Gruß Tobias
Tobias 2
 
Beiträge: 133
Registriert: 15.02.2019
Fahrzeug(e): Hercules G3,MF4, MK4, Bauer B57c, Honda MTX200, KTM LC4, MZ ES250, Dnepr MT12, Simson KR51
Postleitzahl: 57234

Beitragvon Binford86 » 15.06.2021 05:19

Bei ebay Kleinanzeigen schau ich regelmäßig, bisher hab ich noch nie was direkt passendes gefunden.
Und auf Verdacht irgendein Gehäuse kaufen ist auch blöd.
Vielleicht meldet sich ja noch jemand.
Gruß Florian
Binford86
 
Beiträge: 117
Registriert: 27.02.2020
Fahrzeug(e): Göricke 325, Hercules M4, Zündapp Super Combinette, Hercules Prima 4, Mars 25 Automatik
Postleitzahl: 32257
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Lemmyster88, Sachsyz und 14 Gäste


Werbung
Facebook-Seite von 50er-Forum