Kreidler Florett 50 City 4 Takt springt nicht an

Beitragvon Kreidler Fan 98 » 27.01.2021 11:16

Also die Ventile im Zylinder habe ich eingestellt als ich den Kolben gewechselt da war alles in Ordnung
Ich kenn mich da nicht so aus gibt es noch andere Ventile?
Gruß
Kreidler Fan 98
 
Beiträge: 23
Registriert: 26.01.2021
Fahrzeug(e): Kreidler Florett 50 City 4 Takt
 

Beitragvon Gikauf » 27.01.2021 12:05

Das hat man mir nicht gesagt. Vielleicht war er auch nur schwergängig. Das hatte ich 4x und 1x ging er nicht mehr (war etwas über dem Wartungstermin), da mußte ich ihn holen lassen.

Wann wurden denn die Ventile das letzte mal Eingestellt?
Benutzeravatar
Gikauf
 
Beiträge: 503
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Beitragvon Kreidler Fan 98 » 27.01.2021 13:03

Angeblich war der Roller kurz bevor ich ihn gekauft habe bei der Inspektion wo auch alles eingestellt wurde.
Das müsste so vor 3 Monaten gewesen sein.
Gruß
Kreidler Fan 98
 
Beiträge: 23
Registriert: 26.01.2021
Fahrzeug(e): Kreidler Florett 50 City 4 Takt

Beitragvon ingolino » 27.01.2021 13:06

Und seit dem Kolbenwechsel springt sie nicht mehr an? Steuerzeiten evtl. nicht richtig eingestellt?
Benutzeravatar
ingolino
 
Beiträge: 1225
Registriert: 28.04.2017
Fahrzeug(e): Yami RD 80 LC2
Postleitzahl: 52538

Beitragvon Kreidler Fan 98 » 27.01.2021 13:55

Nein Ich habe den Kolben gewechselt weil ich gedacht hatte das es die Ursache dafür sein könnte das der Roller nicht anspringt.
Also er ist vor dem Kolben wechsel auch nicht angesprungen.
Kreidler Fan 98
 
Beiträge: 23
Registriert: 26.01.2021
Fahrzeug(e): Kreidler Florett 50 City 4 Takt

Beitragvon Gikauf » 27.01.2021 15:03

Ist die Kerze naß?
Benutzeravatar
Gikauf
 
Beiträge: 503
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Beitragvon Maverick » 27.01.2021 15:38

Moin. Versuch mit Startpilot den Motor zum Leben zu erwecken, wäre eine Option, um den Fehler weiter einzugrenzen. Springt er damit an, kann es an der Benzinzufuhr/ Vergaser liegen.
Maverick
 
Beiträge: 105
Bilder: 1
Registriert: 22.01.2021
Plz/Ort: 24568 Kaltenkirchen
Fahrzeug(e): Hercules Prima 5,
Postleitzahl: 24568

Beitragvon Kreidler Fan 98 » 27.01.2021 16:52

Moin
Die Kerze ist nicht nass und mit Startpilot habe ich schon probiert hat aber nichts gebracht
Lg
Kreidler Fan 98
 
Beiträge: 23
Registriert: 26.01.2021
Fahrzeug(e): Kreidler Florett 50 City 4 Takt

Beitragvon matt21 » 27.01.2021 17:43

Ich vermute mal, dass der Roller eine elektronische CD-Zündung hat.
Da wird dann irgendwo am Schwungrad ein Impulsgeber sein.

Prüf doch mal, ob der Triggerimpuls zur richtigen Zeit kommt.
Wenn das nicht passt, dann kommt zwar ein Zündfunken, aber zur falschen Zeit.

Eventuell ist der Geber falsch eingestellt oder sogar das Polrad auf der Kurbelwelle verdreht verbaut.
Da müßte es ja hoffentlich eine Markierung und eine mechanische Positionierung mittel Paßfeder o.ä. geben.

Ich hatte das mal bei einem anderen Fahrzeug, daß ein Polrad aus einem anderen Baujahr verbaut war und damit der ZZP hinten und vorne nicht mehr gestimmt hat.

Es scheint ja irgendein Fehler zu sein der schleichend aufgetreten ist.

Vielleicht hat ja irgendein Schrauber vor dir das Polrad nicht fest genug angezogen und das ist auf der Kurbelwelle verrutscht.
Auch schon alles gehabt.

-- 27.01.2021 17:53 --

Ein paar Bilder vom Polrad, dem Impulsgeber etc. könnten hier u.U. weiterhelfen.
Gruß Matthias
matt21
 
Beiträge: 1547
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon Kreidler Fan 98 » 27.01.2021 18:24

Hier sind ein paar Bilder vom Polrad
https://drive.google.com/drive/folders/ ... sp=sharing
Kreidler Fan 98
 
Beiträge: 23
Registriert: 26.01.2021
Fahrzeug(e): Kreidler Florett 50 City 4 Takt

Beitragvon ingolino » 27.01.2021 18:51

Bilder kann man übrigens auch ganz easy über den Editor hochladen :wink:
Benutzeravatar
ingolino
 
Beiträge: 1225
Registriert: 28.04.2017
Fahrzeug(e): Yami RD 80 LC2
Postleitzahl: 52538

Beitragvon Kreidler Fan 98 » 27.01.2021 19:02

Hier sind ein paar Bilder vom Polrad

20210127_180833.jpg
20210127_180833.jpg (1002.88 KiB) 1650-mal betrachtet


20210127_180743.jpg
20210127_180743.jpg (1.67 MiB) 1650-mal betrachtet


20210127_180728.jpg
20210127_180728.jpg (1.6 MiB) 1650-mal betrachtet


20210127_180706.jpg
20210127_180706.jpg (1.04 MiB) 1650-mal betrachtet
Kreidler Fan 98
 
Beiträge: 23
Registriert: 26.01.2021
Fahrzeug(e): Kreidler Florett 50 City 4 Takt

Beitragvon matt21 » 27.01.2021 19:04

Dann versuch doch mal festzustellen, ob das alles so korrekt zusammengebaut ist.
Gruß Matthias
matt21
 
Beiträge: 1547
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon ingolino » 27.01.2021 19:53

Eigentlich kann da nix verkehrt sein. Der Pickup hat eine feste Position und das Polrad steckt auf einer "Nockenwelle". Eigentlich Idiotensicher...
Benutzeravatar
ingolino
 
Beiträge: 1225
Registriert: 28.04.2017
Fahrzeug(e): Yami RD 80 LC2
Postleitzahl: 52538

Beitragvon matt21 » 27.01.2021 20:30

Wie sieht die Positionierung des Polrades denn aus?

Dann hilft wohl nur eine komplette Demontage und Neuaufbau um alles Schritt für Schritt zu prüfen.
Gruß Matthias
matt21
 
Beiträge: 1547
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337
 
VorherigeNächste

Zurück zu Kreidler

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Werbung
Facebook-Seite von 50er-Forum